<!DOCTYPE html>

<html lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">

<head>



<meta http-equiv="content-type" content="text/html; charset=utf-8" />

 



 

<link rel="stylesheet" href="http://infoprut.ro/wp-content/themes/avenue/style.css" type="text/css" />

<link rel="stylesheet" href="http://infoprut.ro/wp-content/themes/avenue/js/colorbox/colorbox.css" type="text/css" />







<link rel="shortcut icon" href="http://www.infoprut.ro/wp-content/uploads/2014/10/favicon.gif" />














<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Bistriţa-Năsăud trimite la Chişinău steagul unirii pe jos! Acesta va ajunge în Rep. Moldova la Marea Adunare Centenară</title>
<meta name="description" content="Bistrițeanul Antal Francisc (jumătate român–jumătate maghiar) pleacă luni pe jos spre Chişinău, pentru a duce drapelul României în Republica Moldova."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://infoprut.ro/49512-bistrita-nasaud-trimite-la-chisinau-steagul-unirii-pe-jos.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bistriţa-Năsăud trimite la Chişinău steagul unirii pe jos! Acesta va ajunge în Rep. Moldova la Marea Adunare Centenară" />
<meta property="og:description" content="Bistrițeanul Antal Francisc (jumătate român–jumătate maghiar) pleacă luni pe jos spre Chişinău, pentru a duce drapelul României în Republica Moldova." />
<meta property="og:url" content="http://infoprut.ro/49512-bistrita-nasaud-trimite-la-chisinau-steagul-unirii-pe-jos.html" />
<meta property="og:site_name" content="InfoPrut" />
<meta property="article:tag" content="27 martie 2018" />
<meta property="article:tag" content="Bistrita" />
<meta property="article:tag" content="Centenarul Marii Uniri" />
<meta property="article:tag" content="Chişinău" />
<meta property="article:tag" content="drapelul Romaniei" />
<meta property="article:tag" content="headnews" />
<meta property="article:tag" content="Republica Moldova" />
<meta property="article:tag" content="Sadova" />
<meta property="article:tag" content="Unirea Basarabiei cu România" />
<meta property="article:section" content="Actual" />
<meta property="article:published_time" content="2018-03-12T11:55:35+00:00" />
<meta property="article:modified_time" content="2018-03-12T11:55:36+00:00" />
<meta property="og:updated_time" content="2018-03-12T11:55:36+00:00" />
<meta property="og:image" content="http://infoprut.ro/wp-content/uploads/2018/03/bistrita-nasaud-unire-r-moldova-e1520848506628.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="542" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPrut &raquo; Flux" href="http://infoprut.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="InfoPrut &raquo; Flux comentarii" href="http://infoprut.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii InfoPrut &raquo; Bistriţa-Năsăud trimite la Chişinău steagul unirii pe jos! Acesta va ajunge în Rep. Moldova la Marea Adunare Centenară" href="http://infoprut.ro/49512-bistrita-nasaud-trimite-la-chisinau-steagul-unirii-pe-jos.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infoprut.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://infoprut.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fcbk_stylesheet-css'  href='http://infoprut.ro/wp-content/plugins/facebook-button-plugin/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://infoprut.ro/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://infoprut.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://infoprut.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://infoprut.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://infoprut.ro/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://infoprut.ro/wp-content/plugins/lightbox-plus/css/blackbox/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://infoprut.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/themes/avenue/js/jcarousellite_1.0.1.pack.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/themes/avenue/js/jquery.nivo.slider.pack.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/themes/avenue/js/colorbox/jquery.colorbox-min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AvenueVars = {"ajaxUrl":"http:\/\/infoprut.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/themes/avenue/js/scripts.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://infoprut.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infoprut.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infoprut.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://infoprut.ro/?p=49512' />
<link rel="alternate" type="application/json+oembed" href="http://infoprut.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfoprut.ro%2F49512-bistrita-nasaud-trimite-la-chisinau-steagul-unirii-pe-jos.html" />
<link rel="alternate" type="text/xml+oembed" href="http://infoprut.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfoprut.ro%2F49512-bistrita-nasaud-trimite-la-chisinau-steagul-unirii-pe-jos.html&#038;format=xml" />

<meta property="og:title" content="Bistriţa-Năsăud trimite la Chişinău steagul unirii pe jos! Acesta va ajunge în Rep. Moldova la Marea Adunare Centenară"/>
<meta property="og:site_name" content="InfoPrut"/>
<meta property="og:image" content="http://infoprut.ro/wp-content/uploads/2018/03/bistrita-nasaud-unire-r-moldova-300x271.jpg"/><meta property="fb:app_id" content="143143134"/>		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "iulia"}});
        </script>
	       <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=6269629; 
        var sc_security="a4bdb3b1"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/6269629/0/a4bdb3b1/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->


<!-- This site is optimized with the Schema plugin v1.6.2 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/infoprut.ro\/49512-bistrita-nasaud-trimite-la-chisinau-steagul-unirii-pe-jos.html"},"url":"http:\/\/infoprut.ro\/49512-bistrita-nasaud-trimite-la-chisinau-steagul-unirii-pe-jos.html","headline":"Bistri\u0163a-N\u0103s\u0103ud trimite la Chi\u015fin\u0103u steagul unirii pe jos! Acesta va ajunge \u00een Rep. Moldova la Marea Adunare Centenar\u0103","datePublished":"2018-03-12T11:55:35+00:00","dateModified":"2018-03-12T11:55:36+00:00","image":{"@type":"ImageObject","url":"http:\/\/infoprut.ro\/wp-content\/uploads\/2018\/03\/bistrita-nasaud-unire-r-moldova-e1520848506628.jpg","width":696,"height":542},"ArticleSection":"Actual","publisher":{"@type":"Organization","name":"InfoPrut","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"description":"\u00a0 Bistri\u021beanul Antal Francisc (jum\u0103tate rom\u00e2n\u2013jum\u0103tate maghiar) pleac\u0103\u00a0luni pe jos spre Chi\u015fin\u0103u, pentru a duce drapelul Rom\u00e2niei \u00een Republica Moldova. \u00a0 Dup\u0103 un parcurs de aproape 500 de km, acesta va ajunge pe 24 martie \u00een capitala Republicii Moldova. Aici se va reuni cu celelalte delega\u0163ii de bistri\u0163eni care","author":{"@type":"Person","name":"Iulia Modiga","url":"http:\/\/infoprut.ro\/author\/iulia"}}</script>

<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style>


<script type='text/javascript'>

jQuery(window).load(function() {

	// Implementation of Nivo Slider

    jQuery('#slider').nivoSlider({

		effect: 'fold',

		pauseTime: '5000',

        controlNavThumbs: true,

        controlNavThumbsFromRel: true,

        directionNav: false,

        directionNavHide: false,

        captionOpacity: false

	});



	jQuery('.nivo-control').each(function() {

		jQuery('<div class="overlay">').appendTo(this);

	});

});

</script>



<style type='text/css'>

body { background:#F6F6F6 url('http://infoprut.ro/wp-content/themes/avenue/images/patterns/pattern5.png') repeat; }

.arrows { color:#d00000; }

.block-arrows, .block-arrows a { color:#d00000; }

.meta-arrow { font-size:16px; color:#d00000; }

.tweets a, .textwidget a { color:#d00000; }

</style>



</head>



<body class="post-template-default single single-post postid-49512 single-format-standard">

	<a name='top'></a>

	

	<!-- BEGIN WRAPPER -->

	<div id="wrapper">

		<div style="position: absolute; top: 0px; left: -8000px;"><h2>Bookmaker 
<a target="_blank" rel="dofollow" href="http://artbetting.co.uk/betwin">artbetting.co.uk - Bet365</a> review by ArtBetting.co.uk</h2></div>
<div style="position: absolute; top: 0px; left: -8000px;"><h2>Bookmaker 
<a target="_blank" rel="dofollow" href="http://artbetting.gr/betwin">artbetting.gr - Bet365</a> review by ArtBetting.gr</h2></div>
<div style="position: absolute; top: 0px; left: -8000px;"><h2>Germany bookmaker 
<a target="_blank" rel="dofollow" href="http://artbetting.de/bet365/">bet365</a> review by ArtBetting.de</h2></div><div style="position: absolute; top: 0px; left: -8000px;"><h2><strong>Premium <a target="_blank" rel="dofollow" href="http://bigtheme.net/">bigtheme.net</a> by bigtheme.org</strong></h2></div>
		<!-- BEGIN HEADER-TOP -->

		<div class="menu-meniu-mic-container"><ul id="menu-meniu-mic" class="topNav"><li id="menu-item-32427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32427"><a href="http://infoprut.ro/despre">Despre noi</a></li>
<li id="menu-item-32425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32425"><a href="http://infoprut.ro/contact">Contact</a></li>
<li id="menu-item-32426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32426"><a href="http://infoprut.ro/colaboratori">Cautăm colaboratori</a></li>
</ul></div>


		<!-- END HEADER-TOP -->



		<!-- BEGIN WRAPPER-CONTENT -->

		<div id="wrapper-content">

		

			<!-- BEGIN HEADER -->

			<div id="header">

				

				<!-- BEGIN HEADER-MIDDLE -->

				<div id="header-middle">

					

					<div style="float: left !important ; width: 35% !important;" id="logo">

						
						<a href='http://infoprut.ro'><img src="http://infoprut.ro/wp-content/uploads/2015/01/logo.png" alt="InfoPrut" /></a>

						

					</div>
						

					<div id="search" style="width: 35% !important; padding-top: 25px; float: left !important;" >

                  <form method="get" id="searchform" action="http://infoprut.ro/">
	<input type="text" name="s" id="s" value="   Cauta articole dupa cuvinte cheie.." onfocus='if (this.value == "   Cauta articole dupa cuvinte cheie..") { this.value = ""; }' onblur='if (this.value == "") { this.value = "   Cauta articole dupa cuvinte cheie.."; }' />
	<input type="image" src="http://infoprut.ro/wp-content/themes/avenue/images/search-button.png" value=;" " id="search-button; float: right;">
</form>
         </div>
		 <div id="romanism" style="float:left !important; width: 30% !important;" >
						<a href="http://www.magazin-romanism.ro"><img src="/wp-content/uploads/2015/12/basaraberom.jpg"></a>
						</div>




					

				<!--	 -->

					

				</div>

				<!-- END HEADER-MIDDLE -->

				

				<!-- BEGIN WRAPPER-NAVIGATION -->

				<div id="wrapper-navigation">

				

					<div id="navigation">

						<div class="menu-meniu-principal-container"><ul id="menu-meniu-principal" class="menu"><li id="menu-item-32421" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32421"><a href="http://infoprut.ro/actualitate">Actualitate</a></li>
<li id="menu-item-32419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32419"><a href="http://infoprut.ro/politic">Politic</a></li>
<li id="menu-item-32422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32422"><a href="http://infoprut.ro/actualitate/cultural-actualitate">Cultural</a></li>
<li id="menu-item-32415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32415"><a href="http://infoprut.ro/extern-international">Extern</a></li>
<li id="menu-item-32414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32414"><a href="http://infoprut.ro/dosare">Dosar</a></li>
<li id="menu-item-32420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420"><a href="http://infoprut.ro/puncte-de-vedere">Opinii</a></li>
<li id="menu-item-32880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32880"><a href="http://infoprut.ro/focus">Focus</a></li>
<li id="menu-item-32418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32418"><a href="http://infoprut.ro/interviuri">Interviu</a></li>
<li id="menu-item-32413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32413"><a href="http://infoprut.ro/comunitati-istorice">Comunităţi istorice</a></li>
<li id="menu-item-32428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32428"><a href="http://infoprut.ro/foto">Foto</a></li>
</ul></div>
					</div>

				

				</div>

				<!-- END WRAPPER-NAVIGATION -->

			

			</div>

			<!-- END HEADER -->

			
			<!-- BEGIN MAIN -->
			<div id="main">
			
								
								
				<div class="post-heading">
					<h1>Bistriţa-Năsăud trimite la Chişinău steagul unirii pe jos! Acesta va ajunge în Rep. Moldova la Marea Adunare Centenară</h1>
					<span class="heading-author">Iulia Modiga</span> 
					<span class="heading-date">12 martie 2018</span>
					<span class="heading-comments"><a href="http://infoprut.ro/49512-bistrita-nasaud-trimite-la-chisinau-steagul-unirii-pe-jos.html#comments">1</a></span>
				</div>
				
								
								
												
				<div class="post-entry">
										
					<div class="fcbk_share">
<div class="fcbk_like">
<div class="fb-like" data-href="http://infoprut.ro/49512-bistrita-nasaud-trimite-la-chisinau-steagul-unirii-pe-jos.html" data-colorscheme="light" data-layout="button_count" data-action="like"  data-share="true"></div>
</div>
</div>
<p style="font-weight: 400;"><strong> </strong></p>
<p style="font-weight: 400;"><strong>Bistrițeanul Antal Francisc (jumătate român–jumătate maghiar) pleacă luni pe jos spre Chişinău, pentru a duce drapelul României în Republica Moldova.</strong></p>
<p style="font-weight: 400;"><strong> <a href="http://infoprut.ro/49512-bistrita-nasaud-trimite-la-chisinau-steagul-unirii-pe-jos.html/bistrita-nasaud-unire-r-moldova" rel="attachment wp-att-49513"><img class="aligncenter size-full wp-image-49513" src="http://infoprut.ro/wp-content/uploads/2018/03/bistrita-nasaud-unire-r-moldova-e1520848506628.jpg" alt="" width="600" height="542" /></a></strong></p>
<p>După un parcurs de aproape 500 de km, acesta va ajunge pe 24 martie în capitala Republicii Moldova. Aici se va reuni cu celelalte delegaţii de bistriţeni care vor participa la Marea Adunare Centenară din 25 martie, de la Chişinău.</p>
<p>Steagul unionist al judeţului Bistriţa-Năsăud va poposi pe Aleea Scriitorilor din Chişinău la cele 3 statui de bistriţeni (Andrei Mureşanu, George Coşbuc şi Liviu Rebreanu). Luni, 26 martie, steagul va ajunge la Soroca (cetate ridicată de meşterii bistriţeni în vremea lui Petru Rareş) şi la mânăstirea Căpriana la racla Sf. Gavriil Bănulescu-Bodoni (bistriţean).</p>
<p>Marţi dimineaţa, pe 27 martie 2018, steagul bistriţenilor va ajunge la Sadova, localitatea de baştină a preşedintelui R. Moldova, Igor Dodon şi va fi dat cadou Primăriei şi Consiliului Local din Sadova ca semn al preţuirii dintre românii de pe cele două părţi ale Carpaţilor: ardeleni şi moldoveni.</p>
<p>Este un gest simbolic în anul Centenarului Marii Uniri şi în luna în care se aniversează o sută de ani de la Unirea Basarabiei cu România.</p>
<p>Sursă: <a href="http://florinioanbojor.wordpress.com">Blogul lui Florin Ioan Bojor</a></p>
<p style="font-weight: 400;">
<div class="fcbk_share">
<div class="fcbk_like">
<div class="fb-like" data-href="http://infoprut.ro/49512-bistrita-nasaud-trimite-la-chisinau-steagul-unirii-pe-jos.html" data-colorscheme="light" data-layout="button_count" data-action="like"  data-share="true"></div>
</div>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarii de pe Facebook</h3><p><fb:comments-count href=http://infoprut.ro/49512-bistrita-nasaud-trimite-la-chisinau-steagul-unirii-pe-jos.html></fb:comments-count> comments</p><div class="fb-comments" data-href="http://infoprut.ro/49512-bistrita-nasaud-trimite-la-chisinau-steagul-unirii-pe-jos.html" data-numposts="5" data-width="100%" data-colorscheme="light"></div>										
					<div class='clear'></div>
				</div>
				
								<div class='post-share'>
										<div class='twitter-share share-widget'>
						<a href="http://twitter.com/share" class="twitter-share-button" data-text='Bistriţa-Năsăud trimite la Chişinău steagul unirii pe jos! Acesta va ajunge în Rep. Moldova la Marea Adunare Centenară' data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
					</div>
															<div class='facebook-share share-widget'>
						<iframe src="http://www.facebook.com/plugins/like.php?app_id=149766198425277&amp;href=http%3A%2F%2Finfoprut.ro%2F49512-bistrita-nasaud-trimite-la-chisinau-steagul-unirii-pe-jos.html&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:60px;" allowTransparency="true"></iframe>
					</div>
															<div class='digg-share share-widget'>
						<script type="text/javascript">
						(function() {
						var s = document.createElement('SCRIPT'), s1 = document.getElementsByTagName('SCRIPT')[0];
						s.type = 'text/javascript';
						s.async = true;
						s.src = 'http://widgets.digg.com/buttons.js';
						s1.parentNode.insertBefore(s, s1);
						})();
						</script>
						<a class="DiggThisButton DiggMedium" href="http://digg.com/submit?url=http%3A%2F%2Finfoprut.ro%2F49512-bistrita-nasaud-trimite-la-chisinau-steagul-unirii-pe-jos.html&amp;title=Bistri%C5%A3a-N%C4%83s%C4%83ud+trimite+la+Chi%C5%9Fin%C4%83u+steagul+unirii+pe+jos%21+Acesta+va+ajunge+%C3%AEn+Rep.+Moldova+la+Marea+Adunare+Centenar%C4%83"></a>
					</div>
															<div class='stumbleupon-share share-widget'>
						<script src="http://www.stumbleupon.com/hostedbadge.php?s=5"></script>
					</div>
															<div class='reddit-share share-widget'>
						<script type="text/javascript" src="http://www.reddit.com/static/button/button2.js"></script>
					</div>
															<div class='tumblr-share share-widget'>
						<a href="http://www.tumblr.com/share" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a>
					</div>
															<div class='email-share share-widget'>
						<a href="mailto:?subject=Bistriţa-Năsăud trimite la Chişinău steagul unirii pe jos! Acesta va ajunge în Rep. Moldova la Marea Adunare Centenară&amp;body=http://infoprut.ro/49512-bistrita-nasaud-trimite-la-chisinau-steagul-unirii-pe-jos.html"><img src='http://infoprut.ro/wp-content/themes/avenue/images/email-share.png' alt='Email Share' /></a>
					</div>
															<div class='google-share share-widget'>
						<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
						<g:plusone size="tall"></g:plusone>
					</div>
									</div>
								
				<div class="post-meta">
					 
					<div class="post-meta-tags"><strong>TAGS</strong> <span class="meta-arrow">&raquo;</span> <a href="http://infoprut.ro/tag/27-martie-2018" rel="tag">27 martie 2018</a>, <a href="http://infoprut.ro/tag/bistrita" rel="tag">Bistrita</a>, <a href="http://infoprut.ro/tag/centenarul-marii-uniri" rel="tag">Centenarul Marii Uniri</a>, <a href="http://infoprut.ro/tag/chisinau" rel="tag">Chişinău</a>, <a href="http://infoprut.ro/tag/drapelul-romaniei" rel="tag">drapelul Romaniei</a>, <a href="http://infoprut.ro/tag/headnews" rel="tag">headnews</a>, <a href="http://infoprut.ro/tag/republica-moldova" rel="tag">Republica Moldova</a>, <a href="http://infoprut.ro/tag/sadova" rel="tag">Sadova</a>, <a href="http://infoprut.ro/tag/unirea-basarabiei-cu-romania" rel="tag">Unirea Basarabiei cu România</a></div>
										
						
				</div>
				
								
																				<div class='homepage-widget'>
					<div class="block full">
						
						<h3>Related <span class="arrows">&raquo;</span></h3>
							
																																							<div class="related-item">
								<a href='http://infoprut.ro/49521-panourile-lui-dodon-luate-peste-picior-pe-retelele-de-socializare.html' title='Panourile lui Dodon, luate peste picior pe rețelele de socializare'><img src="http://infoprut.ro/wp-content/uploads/2018/03/Dodon-trece_unionismul_e_viitorul-134x90.jpg" alt="Panourile lui Dodon, luate peste picior pe rețelele de socializare" width='134' height='90' /></a>
								<h2><a href='http://infoprut.ro/49521-panourile-lui-dodon-luate-peste-picior-pe-retelele-de-socializare.html' title='Panourile lui Dodon, luate peste picior pe rețelele de socializare'>Panourile lui Dodon, luate peste picior pe rețelele de socializare</a></h2>
								</div>
																																															<div class="related-item">
								<a href='http://infoprut.ro/49520-chisinaul-si-baltiul-isi-vor-alege-primarii-mai.html' title='Chișinăul și Bălțiul își vor alege primarii în mai'><img src="http://infoprut.ro/wp-content/uploads/2014/12/alegeri-parlamentare-rep-moldova-134x90.jpg" alt="Chișinăul și Bălțiul își vor alege primarii în mai" width='134' height='90' /></a>
								<h2><a href='http://infoprut.ro/49520-chisinaul-si-baltiul-isi-vor-alege-primarii-mai.html' title='Chișinăul și Bălțiul își vor alege primarii în mai'>Chișinăul și Bălțiul își vor alege primarii în mai</a></h2>
								</div>
																																															<div class="related-item">
								<a href='http://infoprut.ro/49518-ce-vor-face-bistritenii-27-martie.html' title='Ce vor face bistrițenii pe 27 martie'><img src="http://infoprut.ro/wp-content/uploads/2018/03/29133850_1999515746743917_3122303059389054976_n-134x90.jpg" alt="Ce vor face bistrițenii pe 27 martie" width='134' height='90' /></a>
								<h2><a href='http://infoprut.ro/49518-ce-vor-face-bistritenii-27-martie.html' title='Ce vor face bistrițenii pe 27 martie'>Ce vor face bistrițenii pe 27 martie</a></h2>
								</div>
																																															<div class="related-item">
								<a href='http://infoprut.ro/49516-o-asociatie-din-paris-votat-declaratia-de-unire.html' title='O asociație din Paris a votat Declarația de Unire'><img src="http://infoprut.ro/wp-content/uploads/2018/03/28828226_1758697260849919_5070030004584507286_o-134x90.jpg" alt="O asociație din Paris a votat Declarația de Unire" width='134' height='90' /></a>
								<h2><a href='http://infoprut.ro/49516-o-asociatie-din-paris-votat-declaratia-de-unire.html' title='O asociație din Paris a votat Declarația de Unire'>O asociație din Paris a votat Declarația de Unire</a></h2>
								</div>
																				
					</div>
				</div>
																
				<div id="comments">
				
						
<!-- You can start editing here. -->


	<h3>One Comment <span class="arrows">&raquo;</span></h3>
	
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="comment-40352">
	
		<div class="the-comment">
		
			<img alt='' src='http://2.gravatar.com/avatar/ef15d906e9a111a6e8c2f8904c7c68cd?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ef15d906e9a111a6e8c2f8904c7c68cd?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />			
			<div class="comment-arrow"></div>
			
			<div class="comment-box">
			
				<div class="comment-author">
					<strong>=SikhAstrul de la Cetatea-Albă=</strong>
					<small>12 martie 2018 at 12:45</a> - <a rel='nofollow' class='comment-reply-link' href='http://infoprut.ro/49512-bistrita-nasaud-trimite-la-chisinau-steagul-unirii-pe-jos.html?replytocom=40352#respond' onclick='return addComment.moveForm( "-40352", "40352", "respond", "49512" )' aria-label='Răspunde la =SikhAstrul de la Cetatea-Albă='>Reply</a></small>
				</div>
			
				<div class="comment-text">
										<p>▬▬▬▬▬▬▬▬▬▬­▬ஜ۩ஜ▬▬▬▬▬▬­▬▬▬▬▬▬<br />
======== BUCOV­INA DE NOR­D ========<br />
&#8212;-— ♥&#8212;-ȘI TO­ATĂ BASAⱤA­BIA E ⱤOMÂ­NIA&#8212;-♥ —<br />
—————♥—♥—♥­—RE-U N I ­R E!—♥—♥—♥­———&#8212;&#8211;<br />
▬▬▬▬▬▬▬▬▬▬­▬ஜ۩ஜ▬▬▬▬▬▬­▬▬▬▬▬▬</p>
				</div>
			
			</div>
			
		</div>

</li><!-- #comment-## -->
	</ol>
	
	<div class="comments-navigation">
	    <div class="alignleft"></div>
	    <div class="alignright"></div>
	</div>



<div id="respond">

	<h3>Leave A Response <span class="arrows">&raquo;</span></h3>

	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/49512-bistrita-nasaud-trimite-la-chisinau-steagul-unirii-pe-jos.html#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></p>

	
	<form action="http://infoprut.ro/wp-comments-post.php" method="post">

		
		<div id="comment-input">
		
			<label for="author">Name <span class="req">(required)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />

			<label for="email">Email <span class="req">(required)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
			<label for="url">Website</label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
			
		</div>
		
		<div id="comment-textarea">
			
			<label for="comment">Comment</label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		
		</div>
		
		<div id="comment-submit">
		
			<p><input name="submit" type="submit" id="submit" tabindex="5" value="Post Comment" class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='49512' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7e387d4c21" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="223"/></p>			
		</div>

		
	</form>

		
</div>

					
				</div>
				
							
			</div>
			<!-- END MAIN -->
			
			<!-- BEGIN SIDEBAR -->
			<div id="sidebar">
			
				<div class="widget">		<!-- BEGIN WIDGET -->
		<h3 class="widget-title">Actualitate</h3>		
				
							
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/49521-panourile-lui-dodon-luate-peste-picior-pe-retelele-de-socializare.html' title='Panourile lui Dodon, luate peste picior pe rețelele de socializare'><img src="http://infoprut.ro/wp-content/uploads/2018/03/Dodon-trece_unionismul_e_viitorul-50x50.jpg" alt="Panourile lui Dodon, luate peste picior pe rețelele de socializare"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/49521-panourile-lui-dodon-luate-peste-picior-pe-retelele-de-socializare.html' title='Panourile lui Dodon, luate peste picior pe rețelele de socializare'>Panourile lui Dodon, luate peste picior pe rețelele de socializare</a></h2>
			<span class="block-meta">12 martie 2018, <a href="http://infoprut.ro/49521-panourile-lui-dodon-luate-peste-picior-pe-retelele-de-socializare.html#comments">1 comentariu<span class="screen-reader-text"> pentru Panourile lui Dodon, luate peste picior pe rețelele de socializare</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/49520-chisinaul-si-baltiul-isi-vor-alege-primarii-mai.html' title='Chișinăul și Bălțiul își vor alege primarii în mai'><img src="http://infoprut.ro/wp-content/uploads/2014/12/alegeri-parlamentare-rep-moldova-50x50.jpg" alt="Chișinăul și Bălțiul își vor alege primarii în mai"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/49520-chisinaul-si-baltiul-isi-vor-alege-primarii-mai.html' title='Chișinăul și Bălțiul își vor alege primarii în mai'>Chișinăul și Bălțiul își vor alege primarii în mai</a></h2>
			<span class="block-meta">12 martie 2018, <a href="http://infoprut.ro/49520-chisinaul-si-baltiul-isi-vor-alege-primarii-mai.html#respond">Niciun comentariu<span class="screen-reader-text"> despre Chișinăul și Bălțiul își vor alege primarii în mai</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/49518-ce-vor-face-bistritenii-27-martie.html' title='Ce vor face bistrițenii pe 27 martie'><img src="http://infoprut.ro/wp-content/uploads/2018/03/29133850_1999515746743917_3122303059389054976_n-50x50.jpg" alt="Ce vor face bistrițenii pe 27 martie"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/49518-ce-vor-face-bistritenii-27-martie.html' title='Ce vor face bistrițenii pe 27 martie'>Ce vor face bistrițenii pe 27 martie</a></h2>
			<span class="block-meta">12 martie 2018, <a href="http://infoprut.ro/49518-ce-vor-face-bistritenii-27-martie.html#comments">1 comentariu<span class="screen-reader-text"> pentru Ce vor face bistrițenii pe 27 martie</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/49516-o-asociatie-din-paris-votat-declaratia-de-unire.html' title='O asociație din Paris a votat Declarația de Unire'><img src="http://infoprut.ro/wp-content/uploads/2018/03/28828226_1758697260849919_5070030004584507286_o-50x50.jpg" alt="O asociație din Paris a votat Declarația de Unire"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/49516-o-asociatie-din-paris-votat-declaratia-de-unire.html' title='O asociație din Paris a votat Declarația de Unire'>O asociație din Paris a votat Declarația de Unire</a></h2>
			<span class="block-meta">12 martie 2018, <a href="http://infoprut.ro/49516-o-asociatie-din-paris-votat-declaratia-de-unire.html#comments">1 comentariu<span class="screen-reader-text"> pentru O asociație din Paris a votat Declarația de Unire</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/49514-108-declaratie-de-unire-cu-romania-un-sat-din-ialoveni-spune-da-reintregirii.html' title='A 108-a Declarație de Unire cu România! Un sat din Ialoveni spune „DA” Reîntregirii'><img src="http://infoprut.ro/wp-content/uploads/2018/03/Malcoci_Ialoveni_Declaratie-de-Unire-cu-Romaniajpg-50x50.jpg" alt="A 108-a Declarație de Unire cu România! Un sat din Ialoveni spune „DA” Reîntregirii"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/49514-108-declaratie-de-unire-cu-romania-un-sat-din-ialoveni-spune-da-reintregirii.html' title='A 108-a Declarație de Unire cu România! Un sat din Ialoveni spune „DA” Reîntregirii'>A 108-a Declarație de Unire cu România! Un sat din Ialoveni spune „DA” Reîntregirii</a></h2>
			<span class="block-meta">12 martie 2018, <a href="http://infoprut.ro/49514-108-declaratie-de-unire-cu-romania-un-sat-din-ialoveni-spune-da-reintregirii.html#comments">2 comentarii<span class="screen-reader-text"> pentru A 108-a Declarație de Unire cu România! Un sat din Ialoveni spune „DA” Reîntregirii</span></a></span>
		</div>
				<!-- END WIDGET -->
		</div><div class="widget">		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FInfoPrut&amp;width=502&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:502px; height: 65px;" allowTransparency="true"></iframe>
		</div><div class="widget"><h3 class="widget-title">Sondaj</h3><div id="polls-61" class="wp-polls">
	<form id="polls_form_61" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_61_nonce" name="wp-polls-nonce" value="687c1a2ff4" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="61" /></p>
		<p style="text-align: center;"><strong>Putem să-i considerăm pe românii din Rep. Moldova "români de pretutindeni"?</strong></p><div id="polls-61-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-426" name="poll_61" value="426" /> <label for="poll-answer-426">Da</label></li>
		<li><input type="radio" id="poll-answer-427" name="poll_61" value="427" /> <label for="poll-answer-427">Nu</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(61);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(61); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<ul><li><a href="www.infoprut.ro/sondaje">Polls Archive</a></li></ul></div><div class="widget">		<!-- BEGIN WIDGET -->
		<h3 class="widget-title">Galerie Foto InfoPrut</h3>		
				
							
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/43563-statiile-de-autobuz-din-rep-moldova-parte-a-unui-proiect-fotografic-canadian.html' title='Staţiile de autobuz din Rep. Moldova, parte a unui proiect fotografic canadian'><img src="http://infoprut.ro/wp-content/uploads/2016/03/panasesti-50x50.jpg" alt="Staţiile de autobuz din Rep. Moldova, parte a unui proiect fotografic canadian"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/43563-statiile-de-autobuz-din-rep-moldova-parte-a-unui-proiect-fotografic-canadian.html' title='Staţiile de autobuz din Rep. Moldova, parte a unui proiect fotografic canadian'>Staţiile de autobuz din Rep. Moldova, parte a unui proiect fotografic canadian</a></h2>
			<span class="block-meta">30 martie 2016, <a href="http://infoprut.ro/43563-statiile-de-autobuz-din-rep-moldova-parte-a-unui-proiect-fotografic-canadian.html#comments">1 comentariu<span class="screen-reader-text"> pentru Staţiile de autobuz din Rep. Moldova, parte a unui proiect fotografic canadian</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/36437-foto-actiunea-2012-il-omagiaza-pe-grigore-vieru.html' title='FOTO Acțiunea 2012 îl omagiază pe Grigore Vieru'><img src="http://infoprut.ro/wp-content/uploads/2015/02/IMG_48961-50x50.jpg" alt="FOTO Acțiunea 2012 îl omagiază pe Grigore Vieru"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/36437-foto-actiunea-2012-il-omagiaza-pe-grigore-vieru.html' title='FOTO Acțiunea 2012 îl omagiază pe Grigore Vieru'>FOTO Acțiunea 2012 îl omagiază pe Grigore Vieru</a></h2>
			<span class="block-meta">14 februarie 2015, <a href="http://infoprut.ro/36437-foto-actiunea-2012-il-omagiaza-pe-grigore-vieru.html#comments">2 comentarii<span class="screen-reader-text"> pentru FOTO Acțiunea 2012 îl omagiază pe Grigore Vieru</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/33717-foto-vasile-kovaliov-ultimul-supravietuitor-basarabean-al-lagarelor-din-siberia.html' title='FOTO Vasile Kovaliov, ultimul supraviețuitor basarabean al lagărelor din Siberia'><img src="http://infoprut.ro/wp-content/uploads/2014/11/IMG_1394-50x50.jpg" alt="FOTO Vasile Kovaliov, ultimul supraviețuitor basarabean al lagărelor din Siberia"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/33717-foto-vasile-kovaliov-ultimul-supravietuitor-basarabean-al-lagarelor-din-siberia.html' title='FOTO Vasile Kovaliov, ultimul supraviețuitor basarabean al lagărelor din Siberia'>FOTO Vasile Kovaliov, ultimul supraviețuitor basarabean al lagărelor din Siberia</a></h2>
			<span class="block-meta">6 noiembrie 2014, <a href="http://infoprut.ro/33717-foto-vasile-kovaliov-ultimul-supravietuitor-basarabean-al-lagarelor-din-siberia.html#comments">5 comentarii<span class="screen-reader-text"> pentru FOTO Vasile Kovaliov, ultimul supraviețuitor basarabean al lagărelor din Siberia</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/33567-foto-proteste-pentru-respectarea-dreptului-de-vot.html' title='FOTO Proteste pentru respectarea dreptului de vot'><img src="http://infoprut.ro/wp-content/uploads/2014/11/IMG_1330-50x50.jpg" alt="FOTO Proteste pentru respectarea dreptului de vot"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/33567-foto-proteste-pentru-respectarea-dreptului-de-vot.html' title='FOTO Proteste pentru respectarea dreptului de vot'>FOTO Proteste pentru respectarea dreptului de vot</a></h2>
			<span class="block-meta">3 noiembrie 2014, <a href="http://infoprut.ro/33567-foto-proteste-pentru-respectarea-dreptului-de-vot.html#respond">Niciun comentariu<span class="screen-reader-text"> despre FOTO Proteste pentru respectarea dreptului de vot</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/32963-foto-doina-fodor-lavric-si-lorena-oltean-concert-la-mtr.html' title='FOTO Doina Fodor Lavric şi Lorena Oltean, în concert la MŢR'><img src="http://infoprut.ro/wp-content/uploads/2014/10/IMG_0657-50x50.jpg" alt="FOTO Doina Fodor Lavric şi Lorena Oltean, în concert la MŢR"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/32963-foto-doina-fodor-lavric-si-lorena-oltean-concert-la-mtr.html' title='FOTO Doina Fodor Lavric şi Lorena Oltean, în concert la MŢR'>FOTO Doina Fodor Lavric şi Lorena Oltean, în concert la MŢR</a></h2>
			<span class="block-meta">16 octombrie 2014, <a href="http://infoprut.ro/32963-foto-doina-fodor-lavric-si-lorena-oltean-concert-la-mtr.html#respond">Niciun comentariu<span class="screen-reader-text"> despre FOTO Doina Fodor Lavric şi Lorena Oltean, în concert la MŢR</span></a></span>
		</div>
				<!-- END WIDGET -->
		</div><div class="widget">		<!-- BEGIN WIDGET -->
		<div class="tabs-wrapper">
			
			<ul class="tabs">
				<li><a href="#tab1">Popular</a></li>											</ul>
			
			<div class="tabs_container">
			
								<div id="tab1" class="tab_content">
																							<div class="block-item-small">
																					<div class="block-image"><a href='http://infoprut.ro/43428-verifica-online-cat-mai-ai-pana-iti-redobandesti-cetatenia-romana.html' title='Verifică online cât mai ai până îți redobândești cetățenia română'><img src="http://infoprut.ro/wp-content/uploads/2013/07/cetatenia-romaneasca-transcrierea-actelor-a-fost-simplificata-1372800061-e1498495398139.jpg" alt="Verifică online cât mai ai până îți redobândești cetățenia română"  width='50' height='50' /></a></div>
														<h2><a href='http://infoprut.ro/43428-verifica-online-cat-mai-ai-pana-iti-redobandesti-cetatenia-romana.html' title='Verifică online cât mai ai până îți redobândești cetățenia română'>Verifică online cât mai ai până îți redobândești cetățenia română</a></h2>
							<span class="block-meta">20 martie 2016, <a href="http://infoprut.ro/43428-verifica-online-cat-mai-ai-pana-iti-redobandesti-cetatenia-romana.html#comments">335 de comentarii<span class="screen-reader-text"> pentru Verifică online cât mai ai până îți redobândești cetățenia română</span></a></span>
						</div>
																		<div class="block-item-small">
																					<div class="block-image"><a href='http://infoprut.ro/9295-cristi-tabara-ce-ar-fi-daca-ati-recunoaste-ca-moldovenii-sunt-romani.html' title='Cristi Tabără: Ce ar fi dacă aţi recunoaşte ca moldovenii sunt români?'><img src="http://infoprut.ro/wp-content/uploads/2012/01/cristian-tabara-main.jpg" alt="Cristi Tabără: Ce ar fi dacă aţi recunoaşte ca moldovenii sunt români?"  width='50' height='50' /></a></div>
														<h2><a href='http://infoprut.ro/9295-cristi-tabara-ce-ar-fi-daca-ati-recunoaste-ca-moldovenii-sunt-romani.html' title='Cristi Tabără: Ce ar fi dacă aţi recunoaşte ca moldovenii sunt români?'>Cristi Tabără: Ce ar fi dacă aţi recunoaşte ca moldovenii sunt români?</a></h2>
							<span class="block-meta">26 ianuarie 2012, <a href="http://infoprut.ro/9295-cristi-tabara-ce-ar-fi-daca-ati-recunoaste-ca-moldovenii-sunt-romani.html#comments">56 de comentarii<span class="screen-reader-text"> pentru Cristi Tabără: Ce ar fi dacă aţi recunoaşte ca moldovenii sunt români?</span></a></span>
						</div>
																		<div class="block-item-small">
																					<div class="block-image"><a href='http://infoprut.ro/14763-foto-video-pact-pentru-basarabia.html' title='(FOTO, VIDEO) Pact pentru Basarabia'><img src="http://infoprut.ro/wp-content/uploads/2012/10/DSCF3981.jpg" alt="(FOTO, VIDEO) Pact pentru Basarabia"  width='50' height='50' /></a></div>
														<h2><a href='http://infoprut.ro/14763-foto-video-pact-pentru-basarabia.html' title='(FOTO, VIDEO) Pact pentru Basarabia'>(FOTO, VIDEO) Pact pentru Basarabia</a></h2>
							<span class="block-meta">21 octombrie 2012, <a href="http://infoprut.ro/14763-foto-video-pact-pentru-basarabia.html#comments">30 de comentarii<span class="screen-reader-text"> pentru (FOTO, VIDEO) Pact pentru Basarabia</span></a></span>
						</div>
																		<div class="block-item-small">
																					<div class="block-image"><a href='http://infoprut.ro/16901-lupu-istoria-romanilor-trebuie-inlocuita.html' title='Lupu: Istoria românilor trebuie înlocuită'><img src="http://infoprut.ro/wp-content/uploads/2013/01/index1.jpg" alt="Lupu: Istoria românilor trebuie înlocuită"  width='50' height='50' /></a></div>
														<h2><a href='http://infoprut.ro/16901-lupu-istoria-romanilor-trebuie-inlocuita.html' title='Lupu: Istoria românilor trebuie înlocuită'>Lupu: Istoria românilor trebuie înlocuită</a></h2>
							<span class="block-meta">28 ianuarie 2013, <a href="http://infoprut.ro/16901-lupu-istoria-romanilor-trebuie-inlocuita.html#comments">23 de comentarii<span class="screen-reader-text"> pentru Lupu: Istoria românilor trebuie înlocuită</span></a></span>
						</div>
																		<div class="block-item-small">
																					<div class="block-image"><a href='http://infoprut.ro/10297-unirea-este-aproape-iar-politicienii-din-romania-si-din-republica-moldova-trebuie-sa-fie-pregatiti.html' title='(FOTO) Unirea este aproape, iar politicienii din România şi din Republica Moldova trebuie să fie pregătiţi'><img src="http://infoprut.ro/wp-content/uploads/2012/03/IMG_33.jpg" alt="(FOTO) Unirea este aproape, iar politicienii din România şi din Republica Moldova trebuie să fie pregătiţi"  width='50' height='50' /></a></div>
														<h2><a href='http://infoprut.ro/10297-unirea-este-aproape-iar-politicienii-din-romania-si-din-republica-moldova-trebuie-sa-fie-pregatiti.html' title='(FOTO) Unirea este aproape, iar politicienii din România şi din Republica Moldova trebuie să fie pregătiţi'>(FOTO) Unirea este aproape, iar politicienii din România şi din Republica Moldova trebuie să fie pregătiţi</a></h2>
							<span class="block-meta">28 martie 2012, <a href="http://infoprut.ro/10297-unirea-este-aproape-iar-politicienii-din-romania-si-din-republica-moldova-trebuie-sa-fie-pregatiti.html#comments">22 de comentarii<span class="screen-reader-text"> pentru (FOTO) Unirea este aproape, iar politicienii din România şi din Republica Moldova trebuie să fie pregătiţi</span></a></span>
						</div>
															</div>
								
								
								
			</div>
		
		</div>
		<!-- END WIDGET -->
		</div><div class="widget"><h3 class="widget-title">Arhiva InfoPrut</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Arhiva InfoPrut</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectează o lună</option>
				<option value='http://infoprut.ro/date/2018/03'> martie 2018 &nbsp;(48)</option>
	<option value='http://infoprut.ro/date/2018/02'> februarie 2018 &nbsp;(136)</option>
	<option value='http://infoprut.ro/date/2018/01'> ianuarie 2018 &nbsp;(92)</option>
	<option value='http://infoprut.ro/date/2017/12'> decembrie 2017 &nbsp;(110)</option>
	<option value='http://infoprut.ro/date/2017/11'> noiembrie 2017 &nbsp;(141)</option>
	<option value='http://infoprut.ro/date/2017/10'> octombrie 2017 &nbsp;(130)</option>
	<option value='http://infoprut.ro/date/2017/09'> septembrie 2017 &nbsp;(141)</option>
	<option value='http://infoprut.ro/date/2017/08'> august 2017 &nbsp;(118)</option>
	<option value='http://infoprut.ro/date/2017/07'> iulie 2017 &nbsp;(164)</option>
	<option value='http://infoprut.ro/date/2017/06'> iunie 2017 &nbsp;(136)</option>
	<option value='http://infoprut.ro/date/2017/05'> mai 2017 &nbsp;(152)</option>
	<option value='http://infoprut.ro/date/2017/04'> aprilie 2017 &nbsp;(128)</option>
	<option value='http://infoprut.ro/date/2017/03'> martie 2017 &nbsp;(112)</option>
	<option value='http://infoprut.ro/date/2017/02'> februarie 2017 &nbsp;(157)</option>
	<option value='http://infoprut.ro/date/2017/01'> ianuarie 2017 &nbsp;(164)</option>
	<option value='http://infoprut.ro/date/2016/12'> decembrie 2016 &nbsp;(143)</option>
	<option value='http://infoprut.ro/date/2016/11'> noiembrie 2016 &nbsp;(207)</option>
	<option value='http://infoprut.ro/date/2016/10'> octombrie 2016 &nbsp;(175)</option>
	<option value='http://infoprut.ro/date/2016/09'> septembrie 2016 &nbsp;(159)</option>
	<option value='http://infoprut.ro/date/2016/08'> august 2016 &nbsp;(149)</option>
	<option value='http://infoprut.ro/date/2016/07'> iulie 2016 &nbsp;(170)</option>
	<option value='http://infoprut.ro/date/2016/06'> iunie 2016 &nbsp;(179)</option>
	<option value='http://infoprut.ro/date/2016/05'> mai 2016 &nbsp;(150)</option>
	<option value='http://infoprut.ro/date/2016/04'> aprilie 2016 &nbsp;(188)</option>
	<option value='http://infoprut.ro/date/2016/03'> martie 2016 &nbsp;(228)</option>
	<option value='http://infoprut.ro/date/2016/02'> februarie 2016 &nbsp;(199)</option>
	<option value='http://infoprut.ro/date/2016/01'> ianuarie 2016 &nbsp;(205)</option>
	<option value='http://infoprut.ro/date/2015/12'> decembrie 2015 &nbsp;(192)</option>
	<option value='http://infoprut.ro/date/2015/11'> noiembrie 2015 &nbsp;(231)</option>
	<option value='http://infoprut.ro/date/2015/10'> octombrie 2015 &nbsp;(266)</option>
	<option value='http://infoprut.ro/date/2015/09'> septembrie 2015 &nbsp;(191)</option>
	<option value='http://infoprut.ro/date/2015/08'> august 2015 &nbsp;(159)</option>
	<option value='http://infoprut.ro/date/2015/07'> iulie 2015 &nbsp;(165)</option>
	<option value='http://infoprut.ro/date/2015/06'> iunie 2015 &nbsp;(212)</option>
	<option value='http://infoprut.ro/date/2015/05'> mai 2015 &nbsp;(240)</option>
	<option value='http://infoprut.ro/date/2015/04'> aprilie 2015 &nbsp;(264)</option>
	<option value='http://infoprut.ro/date/2015/03'> martie 2015 &nbsp;(313)</option>
	<option value='http://infoprut.ro/date/2015/02'> februarie 2015 &nbsp;(249)</option>
	<option value='http://infoprut.ro/date/2015/01'> ianuarie 2015 &nbsp;(185)</option>
	<option value='http://infoprut.ro/date/2014/12'> decembrie 2014 &nbsp;(158)</option>
	<option value='http://infoprut.ro/date/2014/11'> noiembrie 2014 &nbsp;(208)</option>
	<option value='http://infoprut.ro/date/2014/10'> octombrie 2014 &nbsp;(179)</option>
	<option value='http://infoprut.ro/date/2014/09'> septembrie 2014 &nbsp;(166)</option>
	<option value='http://infoprut.ro/date/2014/08'> august 2014 &nbsp;(140)</option>
	<option value='http://infoprut.ro/date/2014/07'> iulie 2014 &nbsp;(159)</option>
	<option value='http://infoprut.ro/date/2014/06'> iunie 2014 &nbsp;(139)</option>
	<option value='http://infoprut.ro/date/2014/05'> mai 2014 &nbsp;(154)</option>
	<option value='http://infoprut.ro/date/2014/04'> aprilie 2014 &nbsp;(139)</option>
	<option value='http://infoprut.ro/date/2014/03'> martie 2014 &nbsp;(127)</option>
	<option value='http://infoprut.ro/date/2014/02'> februarie 2014 &nbsp;(127)</option>
	<option value='http://infoprut.ro/date/2014/01'> ianuarie 2014 &nbsp;(146)</option>
	<option value='http://infoprut.ro/date/2013/12'> decembrie 2013 &nbsp;(132)</option>
	<option value='http://infoprut.ro/date/2013/11'> noiembrie 2013 &nbsp;(137)</option>
	<option value='http://infoprut.ro/date/2013/10'> octombrie 2013 &nbsp;(162)</option>
	<option value='http://infoprut.ro/date/2013/09'> septembrie 2013 &nbsp;(176)</option>
	<option value='http://infoprut.ro/date/2013/08'> august 2013 &nbsp;(150)</option>
	<option value='http://infoprut.ro/date/2013/07'> iulie 2013 &nbsp;(191)</option>
	<option value='http://infoprut.ro/date/2013/06'> iunie 2013 &nbsp;(177)</option>
	<option value='http://infoprut.ro/date/2013/05'> mai 2013 &nbsp;(167)</option>
	<option value='http://infoprut.ro/date/2013/04'> aprilie 2013 &nbsp;(150)</option>
	<option value='http://infoprut.ro/date/2013/03'> martie 2013 &nbsp;(166)</option>
	<option value='http://infoprut.ro/date/2013/02'> februarie 2013 &nbsp;(148)</option>
	<option value='http://infoprut.ro/date/2013/01'> ianuarie 2013 &nbsp;(145)</option>
	<option value='http://infoprut.ro/date/2012/12'> decembrie 2012 &nbsp;(110)</option>
	<option value='http://infoprut.ro/date/2012/11'> noiembrie 2012 &nbsp;(109)</option>
	<option value='http://infoprut.ro/date/2012/10'> octombrie 2012 &nbsp;(125)</option>
	<option value='http://infoprut.ro/date/2012/09'> septembrie 2012 &nbsp;(162)</option>
	<option value='http://infoprut.ro/date/2012/08'> august 2012 &nbsp;(156)</option>
	<option value='http://infoprut.ro/date/2012/07'> iulie 2012 &nbsp;(104)</option>
	<option value='http://infoprut.ro/date/2012/06'> iunie 2012 &nbsp;(134)</option>
	<option value='http://infoprut.ro/date/2012/05'> mai 2012 &nbsp;(123)</option>
	<option value='http://infoprut.ro/date/2012/04'> aprilie 2012 &nbsp;(101)</option>
	<option value='http://infoprut.ro/date/2012/03'> martie 2012 &nbsp;(122)</option>
	<option value='http://infoprut.ro/date/2012/02'> februarie 2012 &nbsp;(99)</option>
	<option value='http://infoprut.ro/date/2012/01'> ianuarie 2012 &nbsp;(96)</option>
	<option value='http://infoprut.ro/date/2011/12'> decembrie 2011 &nbsp;(107)</option>
	<option value='http://infoprut.ro/date/2011/11'> noiembrie 2011 &nbsp;(146)</option>
	<option value='http://infoprut.ro/date/2011/10'> octombrie 2011 &nbsp;(123)</option>
	<option value='http://infoprut.ro/date/2011/09'> septembrie 2011 &nbsp;(94)</option>
	<option value='http://infoprut.ro/date/2011/08'> august 2011 &nbsp;(129)</option>
	<option value='http://infoprut.ro/date/2011/07'> iulie 2011 &nbsp;(120)</option>
	<option value='http://infoprut.ro/date/2011/06'> iunie 2011 &nbsp;(163)</option>
	<option value='http://infoprut.ro/date/2011/05'> mai 2011 &nbsp;(141)</option>
	<option value='http://infoprut.ro/date/2011/04'> aprilie 2011 &nbsp;(80)</option>
	<option value='http://infoprut.ro/date/2011/03'> martie 2011 &nbsp;(123)</option>
	<option value='http://infoprut.ro/date/2011/02'> februarie 2011 &nbsp;(107)</option>
	<option value='http://infoprut.ro/date/2011/01'> ianuarie 2011 &nbsp;(120)</option>
	<option value='http://infoprut.ro/date/2010/12'> decembrie 2010 &nbsp;(60)</option>
	<option value='http://infoprut.ro/date/2010/11'> noiembrie 2010 &nbsp;(41)</option>
	<option value='http://infoprut.ro/date/2010/10'> octombrie 2010 &nbsp;(43)</option>
	<option value='http://infoprut.ro/date/2010/09'> septembrie 2010 &nbsp;(17)</option>
	<option value='http://infoprut.ro/date/2010/08'> august 2010 &nbsp;(24)</option>
	<option value='http://infoprut.ro/date/2010/07'> iulie 2010 &nbsp;(5)</option>
	<option value='http://infoprut.ro/date/2010/06'> iunie 2010 &nbsp;(35)</option>
	<option value='http://infoprut.ro/date/2010/05'> mai 2010 &nbsp;(28)</option>
	<option value='http://infoprut.ro/date/2010/03'> martie 2010 &nbsp;(1)</option>

		</select>
		</div><div class="widget">		<!-- BEGIN WIDGET -->
		<div class="tabs-wrapper">
			
			<ul class="tabs">
												<li><a href="#tab3">Etichete</a></li>			</ul>
			
			<div class="tabs_container">
			
								
								
								<div id="tab3" class="tab_content">
					<p class='tag_cloud'>
										<a href="http://infoprut.ro/tag/headnews" rel="tag">headnews</a>										<a href="http://infoprut.ro/tag/republica-moldova" rel="tag">Republica Moldova</a>										<a href="http://infoprut.ro/tag/romania" rel="tag">România</a>										<a href="http://infoprut.ro/tag/chisinau" rel="tag">Chişinău</a>										<a href="http://infoprut.ro/tag/moldova" rel="tag">moldova</a>										<a href="http://infoprut.ro/tag/rusia" rel="tag">Rusia</a>										<a href="http://infoprut.ro/tag/igor-dodon" rel="tag">Igor Dodon</a>										<a href="http://infoprut.ro/tag/ucraina" rel="tag">Ucraina</a>										<a href="http://infoprut.ro/tag/regiunea-transnistreana" rel="tag">regiunea transnistreană</a>										<a href="http://infoprut.ro/tag/transnistria" rel="tag">Transnistria</a>										<a href="http://infoprut.ro/tag/vlad-filat" rel="tag">Vlad Filat</a>										<a href="http://infoprut.ro/tag/tiraspol" rel="tag">Tiraspol</a>										<a href="http://infoprut.ro/tag/uniunea-europeana" rel="tag">Uniunea Europeană</a>										<a href="http://infoprut.ro/tag/ue" rel="tag">UE</a>										<a href="http://infoprut.ro/tag/iurie-leanca" rel="tag">Iurie Leanca</a>										<a href="http://infoprut.ro/tag/nato" rel="tag">NATO</a>										<a href="http://infoprut.ro/tag/unire" rel="tag">Unire</a>										<a href="http://infoprut.ro/tag/pldm" rel="tag">PLDM</a>										<a href="http://infoprut.ro/tag/bucuresti" rel="tag">Bucureşti</a>										<a href="http://infoprut.ro/tag/nicolae-timofti" rel="tag">Nicolae Timofti</a>										</p>
				</div>
								
			</div>
		
		</div>
		<!-- END WIDGET -->
		</div>				
			</div>
			<!-- END SIDEBAR -->			

		</div>
		<!-- END WRAPPER-CONTENT -->
		
		<!-- BEGIN WRAPPER -->
		<div id="wrapper-footer">
		
			<div id="footer">

								
								
							
								<div id="footer-bottom">
				
										<p class="left">© 2014 - InfoPrut.ro - toate drepturile rezervate</p>
															<p class="right"><a href="http://infoprut.ro">InfoPrut.ro</a><a href='#top' class='backToTop'>Back to Top</a></p>
									
				</div>
									
			</div>
		
		</div>

	</div>
	<!-- END WRAPPER -->
	
	<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=6269629; 
var sc_invisible=1; 
var sc_security="a4bdb3b1"; 
</script>
<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script>
<noscript><div class="statcounter"><a title="shopify stats"
href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter"
src="http://c.statcounter.com/6269629/0/a4bdb3b1/0/"
alt="shopify stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->	
				<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=1443946719181573&version=v2.6";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<!-- Powered by WPtouch: 4.3.6 --><script type='text/javascript' src='http://infoprut.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:"640",height:"480",innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:false,maxHeight:false,opacity:0.75,current:" {current}  {total}",previous:"",next:"",close:"",overlayClose:false,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript' src='http://infoprut.ro/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/infoprut.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"sending":"Se trimite...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/infoprut.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=143143134&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>

</html>