<!DOCTYPE html>

<html lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">

<head>



<meta http-equiv="content-type" content="text/html; charset=utf-8" />

 



 

<link rel="stylesheet" href="http://infoprut.ro/wp-content/themes/avenue/style.css" type="text/css" />

<link rel="stylesheet" href="http://infoprut.ro/wp-content/themes/avenue/js/colorbox/colorbox.css" type="text/css" />







<link rel="shortcut icon" href="http://www.infoprut.ro/wp-content/uploads/2014/10/favicon.gif" />














<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Conferință publică la București, de Ziua Românilor de Pretutindeni: „Descoperirea geografiei românilor de pretutindeni”</title>
<meta name="description" content="„Descoperirea geografiei românilor de pretutindeni” este tema prelegerii pe care o va susține av. dr. Mihai Nicolae, directorul Institutului „Frații Golescu”, luni, 27 mai, la ora 18:00, cu ocazia Zilei Românilor de Pretutindeni."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://infoprut.ro/52422-conferinta-publica-la-bucuresti-de-ziua-romanilor-de-pretutindeni-descoperirea-geografiei-romanilor-de-pretutindeni.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Conferință publică la București, de Ziua Românilor de Pretutindeni: „Descoperirea geografiei românilor de pretutindeni”" />
<meta property="og:description" content="„Descoperirea geografiei românilor de pretutindeni” este tema prelegerii pe care o va susține av. dr. Mihai Nicolae, directorul Institutului „Frații Golescu”, luni, 27 mai, la ora 18:00, cu ocazia Zilei Românilor de Pretutindeni." />
<meta property="og:url" content="http://infoprut.ro/52422-conferinta-publica-la-bucuresti-de-ziua-romanilor-de-pretutindeni-descoperirea-geografiei-romanilor-de-pretutindeni.html" />
<meta property="og:site_name" content="InfoPrut" />
<meta property="article:tag" content="comunitatile romanesti" />
<meta property="article:tag" content="headnews" />
<meta property="article:tag" content="Institutul Cultural Român" />
<meta property="article:tag" content="moldova" />
<meta property="article:tag" content="România" />
<meta property="article:tag" content="românii" />
<meta property="article:tag" content="Ţara Românească" />
<meta property="article:tag" content="Transilvania" />
<meta property="article:tag" content="Ziua Românilor de pretutindeni" />
<meta property="article:section" content="Actual" />
<meta property="article:published_time" content="2019-05-22T16:59:17+00:00" />
<meta property="article:modified_time" content="2019-05-22T16:59:24+00:00" />
<meta property="og:updated_time" content="2019-05-22T16:59:24+00:00" />
<meta property="og:image" content="http://infoprut.ro/wp-content/uploads/2019/05/AFIS-ZIUA-ROMANILOR-DE-PRETUTINDENI-e1558536899533.jpg" />
<meta property="og:image:width" content="420" />
<meta property="og:image:height" content="600" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPrut &raquo; Flux" href="http://infoprut.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="InfoPrut &raquo; Flux comentarii" href="http://infoprut.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii InfoPrut &raquo; Conferință publică la București, de Ziua Românilor de Pretutindeni: „Descoperirea geografiei românilor de pretutindeni”" href="http://infoprut.ro/52422-conferinta-publica-la-bucuresti-de-ziua-romanilor-de-pretutindeni-descoperirea-geografiei-romanilor-de-pretutindeni.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infoprut.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://infoprut.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='http://infoprut.ro/wp-content/plugins/facebook-button-plugin/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://infoprut.ro/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://infoprut.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://infoprut.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://infoprut.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://infoprut.ro/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://infoprut.ro/wp-content/plugins/lightbox-plus/css/blackbox/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://infoprut.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/themes/avenue/js/jcarousellite_1.0.1.pack.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/themes/avenue/js/jquery.nivo.slider.pack.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/themes/avenue/js/colorbox/jquery.colorbox-min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AvenueVars = {"ajaxUrl":"http:\/\/infoprut.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/themes/avenue/js/scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/plugins/facebook-button-plugin/js/script.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://infoprut.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infoprut.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infoprut.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://infoprut.ro/?p=52422' />
<link rel="alternate" type="application/json+oembed" href="http://infoprut.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfoprut.ro%2F52422-conferinta-publica-la-bucuresti-de-ziua-romanilor-de-pretutindeni-descoperirea-geografiei-romanilor-de-pretutindeni.html" />
<link rel="alternate" type="text/xml+oembed" href="http://infoprut.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfoprut.ro%2F52422-conferinta-publica-la-bucuresti-de-ziua-romanilor-de-pretutindeni-descoperirea-geografiei-romanilor-de-pretutindeni.html&#038;format=xml" />

<!-- fcbkbttn meta start -->
<meta property="og:title" content="Conferință publică la București, de Ziua Românilor de Pretutindeni: „Descoperirea geografiei românilor de pretutindeni”"/>
<meta property="og:site_name" content="InfoPrut"/>
<meta property="og:image" content="http://infoprut.ro/wp-content/uploads/2019/05/AFIS-ZIUA-ROMANILOR-DE-PRETUTINDENI-210x300.jpg"/>
<!-- fcbkbttn meta end --><meta property="fb:app_id" content="143143134"/>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "iulia"}});
		</script>
				<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=6269629;
			var sc_security="a4bdb3b1";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/6269629/0/a4bdb3b1/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		

<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/infoprut.ro\/52422-conferinta-publica-la-bucuresti-de-ziua-romanilor-de-pretutindeni-descoperirea-geografiei-romanilor-de-pretutindeni.html"},"url":"http:\/\/infoprut.ro\/52422-conferinta-publica-la-bucuresti-de-ziua-romanilor-de-pretutindeni-descoperirea-geografiei-romanilor-de-pretutindeni.html","headline":"Conferință publică la București, de Ziua Românilor de Pretutindeni: „Descoperirea geografiei românilor de pretutindeni”","datePublished":"2019-05-22T16:59:17+00:00","dateModified":"2019-05-22T16:59:24+00:00","publisher":{"@type":"Organization","@id":"http:\/\/infoprut.ro\/#organization","name":"InfoPrut","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"http:\/\/infoprut.ro\/wp-content\/uploads\/2019\/05\/AFIS-ZIUA-ROMANILOR-DE-PRETUTINDENI-e1558536899533.jpg","width":696,"height":600},"articleSection":"Actual","description":"&nbsp; „Descoperirea geografiei românilor de pretutindeni” este tema prelegerii pe care o va susține av. dr. Mihai Nicolae, directorul Institutului „Frații Golescu”, luni, 27 mai, la ora 18:00, cu ocazia Zilei Românilor de Pretutindeni. Evenimentul este organizat de Compartimentul Comunități Istorice din cadrul Institutului Cultural Român. „Românii, prin personalitățile lor","author":{"@type":"Person","name":"Iulia Modiga","url":"http:\/\/infoprut.ro\/author\/iulia"}}</script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//infoprut.ro/?wordfence_lh=1&hid=97003210AC56AEB44306605710D2C22C');
</script><script type="text/javascript" src="//infoprut.ro/?wordfence_syncAttackData=1558537181.2815" async></script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style>


<script type='text/javascript'>

jQuery(window).load(function() {

	// Implementation of Nivo Slider

    jQuery('#slider').nivoSlider({

		effect: 'fold',

		pauseTime: '5000',

        controlNavThumbs: true,

        controlNavThumbsFromRel: true,

        directionNav: false,

        directionNavHide: false,

        captionOpacity: false

	});



	jQuery('.nivo-control').each(function() {

		jQuery('<div class="overlay">').appendTo(this);

	});

});

</script>



<style type='text/css'>

body { background:#F6F6F6 url('http://infoprut.ro/wp-content/themes/avenue/images/patterns/pattern5.png') repeat; }

.arrows { color:#d00000; }

.block-arrows, .block-arrows a { color:#d00000; }

.meta-arrow { font-size:16px; color:#d00000; }

.tweets a, .textwidget a { color:#d00000; }

</style>



</head>



<body class="post-template-default single single-post postid-52422 single-format-standard">

	<a name='top'></a>

	

	<!-- BEGIN WRAPPER -->

	<div id="wrapper">

		<div style="position: absolute; top: 0px; left: -8000px;"><h2>Bookmaker 
<a target="_blank" rel="dofollow" href="http://artbetting.co.uk/betwin">artbetting.co.uk - Bet365</a> review by ArtBetting.co.uk</h2></div>
<div style="position: absolute; top: 0px; left: -8000px;"><h2>Bookmaker 
<a target="_blank" rel="dofollow" href="http://artbetting.gr/betwin">artbetting.gr - Bet365</a> review by ArtBetting.gr</h2></div>
<div style="position: absolute; top: 0px; left: -8000px;"><h2>Germany bookmaker 
<a target="_blank" rel="dofollow" href="http://artbetting.de/bet365/">bet365</a> review by ArtBetting.de</h2></div><div style="position: absolute; top: 0px; left: -8000px;"><h2><strong>Premium <a target="_blank" rel="dofollow" href="http://bigtheme.net/">bigtheme.net</a> by bigtheme.org</strong></h2></div>
		<!-- BEGIN HEADER-TOP -->

		<div class="menu-meniu-mic-container"><ul id="menu-meniu-mic" class="topNav"><li id="menu-item-32427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32427"><a href="http://infoprut.ro/despre">Despre noi</a></li>
<li id="menu-item-32425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32425"><a href="http://infoprut.ro/contact">Contact</a></li>
<li id="menu-item-32426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32426"><a href="http://infoprut.ro/colaboratori">Cautăm colaboratori</a></li>
</ul></div>


		<!-- END HEADER-TOP -->



		<!-- BEGIN WRAPPER-CONTENT -->

		<div id="wrapper-content">

		

			<!-- BEGIN HEADER -->

			<div id="header">

				

				<!-- BEGIN HEADER-MIDDLE -->

				<div id="header-middle">

					

					<div style="float: left !important ; width: 35% !important;" id="logo">

						
						<a href='http://infoprut.ro'><img src="http://infoprut.ro/wp-content/uploads/2015/01/logo.png" alt="InfoPrut" /></a>

						

					</div>
						

					<div id="search" style="width: 35% !important; padding-top: 25px; float: left !important;" >

                  <form method="get" id="searchform" action="http://infoprut.ro/">
	<input type="text" name="s" id="s" value="   Cauta articole dupa cuvinte cheie.." onfocus='if (this.value == "   Cauta articole dupa cuvinte cheie..") { this.value = ""; }' onblur='if (this.value == "") { this.value = "   Cauta articole dupa cuvinte cheie.."; }' />
	<input type="image" src="http://infoprut.ro/wp-content/themes/avenue/images/search-button.png" value=;" " id="search-button; float: right;">
</form>
         </div>
		 <div id="romanism" style="float:left !important; width: 30% !important;" >
						<a href="http://www.magazin-romanism.ro"><img src="/wp-content/uploads/2015/12/basaraberom.jpg"></a>
						</div>




					

				<!--	 -->

					

				</div>

				<!-- END HEADER-MIDDLE -->

				

				<!-- BEGIN WRAPPER-NAVIGATION -->

				<div id="wrapper-navigation">

				

					<div id="navigation">

						<div class="menu-meniu-principal-container"><ul id="menu-meniu-principal" class="menu"><li id="menu-item-32421" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32421"><a href="http://infoprut.ro/actualitate">Actualitate</a></li>
<li id="menu-item-32419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32419"><a href="http://infoprut.ro/politic">Politic</a></li>
<li id="menu-item-32422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32422"><a href="http://infoprut.ro/actualitate/cultural-actualitate">Cultural</a></li>
<li id="menu-item-32415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32415"><a href="http://infoprut.ro/extern-international">Extern</a></li>
<li id="menu-item-32414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32414"><a href="http://infoprut.ro/dosare">Dosar</a></li>
<li id="menu-item-32420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420"><a href="http://infoprut.ro/puncte-de-vedere">Opinii</a></li>
<li id="menu-item-32880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32880"><a href="http://infoprut.ro/focus">Focus</a></li>
<li id="menu-item-32418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32418"><a href="http://infoprut.ro/interviuri">Interviu</a></li>
<li id="menu-item-32413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32413"><a href="http://infoprut.ro/comunitati-istorice">Comunităţi istorice</a></li>
<li id="menu-item-32428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32428"><a href="http://infoprut.ro/foto">Foto</a></li>
</ul></div>
					</div>

				

				</div>

				<!-- END WRAPPER-NAVIGATION -->

			

			</div>

			<!-- END HEADER -->

			
			<!-- BEGIN MAIN -->
			<div id="main">
			
								
								
				<div class="post-heading">
					<h1>Conferință publică la București, de Ziua Românilor de Pretutindeni: „Descoperirea geografiei românilor de pretutindeni”</h1>
					<span class="heading-author">Iulia Modiga</span> 
					<span class="heading-date">22 mai 2019</span>
					<span class="heading-comments"><a href="http://infoprut.ro/52422-conferinta-publica-la-bucuresti-de-ziua-romanilor-de-pretutindeni-descoperirea-geografiei-romanilor-de-pretutindeni.html#respond">0</a></span>
				</div>
				
								
								
												
				<div class="post-entry">
										
					<div class="fcbkbttn_buttons_block" id="fcbkbttn_left">
<div class="fcbkbttn_like">
<div class="fb-like fb-like-button_count" data-href="http://infoprut.ro/52422-conferinta-publica-la-bucuresti-de-ziua-romanilor-de-pretutindeni-descoperirea-geografiei-romanilor-de-pretutindeni.html" data-colorscheme="light" data-layout="button_count" data-action="like"  data-size="small"></div>
</div>
<div class="fb-share-button" data-href="http://infoprut.ro/52422-conferinta-publica-la-bucuresti-de-ziua-romanilor-de-pretutindeni-descoperirea-geografiei-romanilor-de-pretutindeni.html" data-type="button_count" data-size="small"></div>
</div>
<p>&nbsp;</p>
<p><strong>„Descoperirea geografiei românilor de pretutindeni” este tema prelegerii pe care o va susține av. dr. Mihai Nicolae, directorul Institutului „Frații Golescu”, luni, 27 mai, la ora 18:00, cu ocazia Zilei Românilor de Pretutindeni. Evenimentul este organizat de </strong><b>Compartimentul Comunități Istorice din cadrul Institutului Cultural Român.</b></p>
<p><a href="http://infoprut.ro/52422-conferinta-publica-la-bucuresti-de-ziua-romanilor-de-pretutindeni-descoperirea-geografiei-romanilor-de-pretutindeni.html/afis-ziua-romanilor-de-pretutindeni" rel="attachment wp-att-52423"><img class="aligncenter size-full wp-image-52423" src="http://infoprut.ro/wp-content/uploads/2019/05/AFIS-ZIUA-ROMANILOR-DE-PRETUTINDENI-e1558536899533.jpg" alt="" width="420" height="600" /></a></p>
<p style="font-weight: 400;">
<p style="font-weight: 400;"><em>„Românii, prin personalitățile lor culturale au fost întotdeauna conștienti de existența conaționalilor aflați dincolo de hotarele istorice ale statelor în care locuiau. Până în primele decenii ale sec. al XIX-lea, referințele la românii de pretutindeni sunt puține. Excepțiile privesc, în primul rând, cele trei provincii istorice: Moldova, Țara Românească și Transilvania. Sentimentul împartășit de apartenența nu a scăpat nici atenției străinilor. Patriarhul Chiril Lukaris al Constantinopolului ( 1572-1638 ) vorbește într-o epistolă adresată principelui transilvan Gavril Bethlen despre &#8222;&#8230;legătura de sânge și de iubire care, deși într-ascuns, dar în felul cel mai strâns leaga românii&#8230;”. </em><em>De aceea „descoperirea” despre care vorbim a însemnat , mai ales, o „re-descoperire”, din perspectiva comunității de origine și limbă, iar , mai târziu, a conștiintei de neam. Încercăm, de fapt, sa răspundem la o întrebare simplă: <strong>când și cum a descoperit România comunitățile românești din afara granițelor sale?”</strong></em>, se arată în descrierea evenimentului.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarii de pe Facebook</h3><p><fb:comments-count href=http://infoprut.ro/52422-conferinta-publica-la-bucuresti-de-ziua-romanilor-de-pretutindeni-descoperirea-geografiei-romanilor-de-pretutindeni.html></fb:comments-count> comments</p><div class="fb-comments" data-href="http://infoprut.ro/52422-conferinta-publica-la-bucuresti-de-ziua-romanilor-de-pretutindeni-descoperirea-geografiei-romanilor-de-pretutindeni.html" data-numposts="5" data-width="100%" data-colorscheme="light"></div>										
					<div class='clear'></div>
				</div>
				
								<div class='post-share'>
										<div class='twitter-share share-widget'>
						<a href="http://twitter.com/share" class="twitter-share-button" data-text='Conferință publică la București, de Ziua Românilor de Pretutindeni: „Descoperirea geografiei românilor de pretutindeni”' data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
					</div>
															<div class='facebook-share share-widget'>
						<iframe src="http://www.facebook.com/plugins/like.php?app_id=149766198425277&amp;href=http%3A%2F%2Finfoprut.ro%2F52422-conferinta-publica-la-bucuresti-de-ziua-romanilor-de-pretutindeni-descoperirea-geografiei-romanilor-de-pretutindeni.html&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:60px;" allowTransparency="true"></iframe>
					</div>
															<div class='digg-share share-widget'>
						<script type="text/javascript">
						(function() {
						var s = document.createElement('SCRIPT'), s1 = document.getElementsByTagName('SCRIPT')[0];
						s.type = 'text/javascript';
						s.async = true;
						s.src = 'http://widgets.digg.com/buttons.js';
						s1.parentNode.insertBefore(s, s1);
						})();
						</script>
						<a class="DiggThisButton DiggMedium" href="http://digg.com/submit?url=http%3A%2F%2Finfoprut.ro%2F52422-conferinta-publica-la-bucuresti-de-ziua-romanilor-de-pretutindeni-descoperirea-geografiei-romanilor-de-pretutindeni.html&amp;title=Conferin%C8%9B%C4%83+public%C4%83+la+Bucure%C8%99ti%2C+de+Ziua+Rom%C3%A2nilor+de+Pretutindeni%3A+%E2%80%9EDescoperirea+geografiei+rom%C3%A2nilor+de+pretutindeni%E2%80%9D"></a>
					</div>
															<div class='stumbleupon-share share-widget'>
						<script src="http://www.stumbleupon.com/hostedbadge.php?s=5"></script>
					</div>
															<div class='reddit-share share-widget'>
						<script type="text/javascript" src="http://www.reddit.com/static/button/button2.js"></script>
					</div>
															<div class='tumblr-share share-widget'>
						<a href="http://www.tumblr.com/share" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a>
					</div>
															<div class='email-share share-widget'>
						<a href="/cdn-cgi/l/email-protection#e0df9395828a858394dda38f8e868592898e287b2463c09095828c89832463c08c81c0a2958395928528799489ccc08485c0ba899581c0b28f8d23428e898c8f92c08485c0b09285949594898e84858e89dac002607ea48593838f90859289928581c087858f87928186898589c0928f8d23428e898c8f92c08485c0909285949594898e84858e8902607dc6818d90db828f8499dd88949490dacfcf898e868f90929594ce928fcfd5d2d4d2d2cd838f8e868592898e9481cd9095828c898381cd8c81cd829583959285939489cd8485cd9a899581cd928f8d818e898c8f92cd8485cd909285949594898e84858e89cd848593838f90859289928581cd87858f87928186898589cd928f8d818e898c8f92cd8485cd909285949594898e84858e89ce88948d8c"><img src='http://infoprut.ro/wp-content/themes/avenue/images/email-share.png' alt='Email Share' /></a>
					</div>
															<div class='google-share share-widget'>
						<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
						<g:plusone size="tall"></g:plusone>
					</div>
									</div>
								
				<div class="post-meta">
					 
					<div class="post-meta-tags"><strong>TAGS</strong> <span class="meta-arrow">&raquo;</span> <a href="http://infoprut.ro/tag/comunitatile-romanesti" rel="tag">comunitatile romanesti</a>, <a href="http://infoprut.ro/tag/headnews" rel="tag">headnews</a>, <a href="http://infoprut.ro/tag/institutul-cultural-roman" rel="tag">Institutul Cultural Român</a>, <a href="http://infoprut.ro/tag/moldova" rel="tag">moldova</a>, <a href="http://infoprut.ro/tag/romania" rel="tag">România</a>, <a href="http://infoprut.ro/tag/romanii" rel="tag">românii</a>, <a href="http://infoprut.ro/tag/tara-romaneasca" rel="tag">Ţara Românească</a>, <a href="http://infoprut.ro/tag/transilvania" rel="tag">Transilvania</a>, <a href="http://infoprut.ro/tag/ziua-romanilor-de-pretutindeni" rel="tag">Ziua Românilor de pretutindeni</a></div>
										
						
				</div>
				
								
																				<div class='homepage-widget'>
					<div class="block full">
						
						<h3>Related <span class="arrows">&raquo;</span></h3>
							
																																							<div class="related-item">
								<a href='http://infoprut.ro/52420-regiunea-cernauti-din-numarul-total-de-gradinite-doar-10-sunt-cu-predare-limba-romana.html' title='Regiunea Cernăuți: Din numărul total de grădinițe, doar 10% sunt cu predare în limba română'><img src="http://infoprut.ro/wp-content/uploads/2018/03/17-134x90.jpg" alt="Regiunea Cernăuți: Din numărul total de grădinițe, doar 10% sunt cu predare în limba română" width='134' height='90' /></a>
								<h2><a href='http://infoprut.ro/52420-regiunea-cernauti-din-numarul-total-de-gradinite-doar-10-sunt-cu-predare-limba-romana.html' title='Regiunea Cernăuți: Din numărul total de grădinițe, doar 10% sunt cu predare în limba română'>Regiunea Cernăuți: Din numărul total de grădinițe, doar 10% sunt cu predare în limba română</a></h2>
								</div>
																																															<div class="related-item">
								<a href='http://infoprut.ro/52418-romanii-din-harghita-si-covasna-solidari-cu-george-simion.html' title='Românii din Harghita și Covasna, solidari cu George Simion'><img src="http://infoprut.ro/wp-content/uploads/2019/05/56952772_2383735848514238_4094682727490519040_n-134x90.jpg" alt="Românii din Harghita și Covasna, solidari cu George Simion" width='134' height='90' /></a>
								<h2><a href='http://infoprut.ro/52418-romanii-din-harghita-si-covasna-solidari-cu-george-simion.html' title='Românii din Harghita și Covasna, solidari cu George Simion'>Românii din Harghita și Covasna, solidari cu George Simion</a></h2>
								</div>
																																															<div class="related-item">
								<a href='http://infoprut.ro/52416-corul-regal-concert-dedicat-reginei-maria-la-cernauti.html' title='Corul Regal, concert dedicat Reginei Maria la Cernăuți'><img src="http://infoprut.ro/wp-content/uploads/2019/05/Corul-Regal-134x90.jpg" alt="Corul Regal, concert dedicat Reginei Maria la Cernăuți" width='134' height='90' /></a>
								<h2><a href='http://infoprut.ro/52416-corul-regal-concert-dedicat-reginei-maria-la-cernauti.html' title='Corul Regal, concert dedicat Reginei Maria la Cernăuți'>Corul Regal, concert dedicat Reginei Maria la Cernăuți</a></h2>
								</div>
																																															<div class="related-item">
								<a href='http://infoprut.ro/52415-ziua-romanilor-de-pretutindeni-institutul-eudoxiu-hurmuzachi-va-derula-proiecte-sapte-comunitati-istorice-romanesti.html' title='Ziua Românilor de Pretutindeni: Institutul „Eudoxiu Hurmuzachi” va derula proiecte în șapte comunități istorice românești'><img src="http://infoprut.ro/wp-content/uploads/2018/12/Ziua-Nationala-a-Romaniei-la-Comrat-4-134x90.jpg" alt="Ziua Românilor de Pretutindeni: Institutul „Eudoxiu Hurmuzachi” va derula proiecte în șapte comunități istorice românești" width='134' height='90' /></a>
								<h2><a href='http://infoprut.ro/52415-ziua-romanilor-de-pretutindeni-institutul-eudoxiu-hurmuzachi-va-derula-proiecte-sapte-comunitati-istorice-romanesti.html' title='Ziua Românilor de Pretutindeni: Institutul „Eudoxiu Hurmuzachi” va derula proiecte în șapte comunități istorice românești'>Ziua Românilor de Pretutindeni: Institutul „Eudoxiu Hurmuzachi” va derula proiecte în șapte comunități istorice românești</a></h2>
								</div>
																				
					</div>
				</div>
																
				<div id="comments">
				
						
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<div id="respond">

	<h3>Leave A Response <span class="arrows">&raquo;</span></h3>

	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/52422-conferinta-publica-la-bucuresti-de-ziua-romanilor-de-pretutindeni-descoperirea-geografiei-romanilor-de-pretutindeni.html#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></p>

	
	<form action="http://infoprut.ro/wp-comments-post.php" method="post">

		
		<div id="comment-input">
		
			<label for="author">Name <span class="req">(required)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />

			<label for="email">Email <span class="req">(required)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
			<label for="url">Website</label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
			
		</div>
		
		<div id="comment-textarea">
			
			<label for="comment">Comment</label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		
		</div>
		
		<div id="comment-submit">
		
			<p><input name="submit" type="submit" id="submit" tabindex="5" value="Post Comment" class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='52422' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						
		</div>

		
	</form>

		
</div>

					
				</div>
				
							
			</div>
			<!-- END MAIN -->
			
			<!-- BEGIN SIDEBAR -->
			<div id="sidebar">
			
				<div class="widget">		<!-- BEGIN WIDGET -->
		<h3 class="widget-title">Actualitate</h3>		
				
							
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/52422-conferinta-publica-la-bucuresti-de-ziua-romanilor-de-pretutindeni-descoperirea-geografiei-romanilor-de-pretutindeni.html' title='Conferință publică la București, de Ziua Românilor de Pretutindeni: „Descoperirea geografiei românilor de pretutindeni”'><img src="http://infoprut.ro/wp-content/uploads/2019/05/AFIS-ZIUA-ROMANILOR-DE-PRETUTINDENI-50x50.jpg" alt="Conferință publică la București, de Ziua Românilor de Pretutindeni: „Descoperirea geografiei românilor de pretutindeni”"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/52422-conferinta-publica-la-bucuresti-de-ziua-romanilor-de-pretutindeni-descoperirea-geografiei-romanilor-de-pretutindeni.html' title='Conferință publică la București, de Ziua Românilor de Pretutindeni: „Descoperirea geografiei românilor de pretutindeni”'>Conferință publică la București, de Ziua Românilor de Pretutindeni: „Descoperirea geografiei românilor de pretutindeni”</a></h2>
			<span class="block-meta">22 mai 2019, <a href="http://infoprut.ro/52422-conferinta-publica-la-bucuresti-de-ziua-romanilor-de-pretutindeni-descoperirea-geografiei-romanilor-de-pretutindeni.html#respond">Niciun comentariu<span class="screen-reader-text"> la Conferință publică la București, de Ziua Românilor de Pretutindeni: „Descoperirea geografiei românilor de pretutindeni”</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/52420-regiunea-cernauti-din-numarul-total-de-gradinite-doar-10-sunt-cu-predare-limba-romana.html' title='Regiunea Cernăuți: Din numărul total de grădinițe, doar 10% sunt cu predare în limba română'><img src="http://infoprut.ro/wp-content/uploads/2018/03/17-50x50.jpg" alt="Regiunea Cernăuți: Din numărul total de grădinițe, doar 10% sunt cu predare în limba română"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/52420-regiunea-cernauti-din-numarul-total-de-gradinite-doar-10-sunt-cu-predare-limba-romana.html' title='Regiunea Cernăuți: Din numărul total de grădinițe, doar 10% sunt cu predare în limba română'>Regiunea Cernăuți: Din numărul total de grădinițe, doar 10% sunt cu predare în limba română</a></h2>
			<span class="block-meta">22 mai 2019, <a href="http://infoprut.ro/52420-regiunea-cernauti-din-numarul-total-de-gradinite-doar-10-sunt-cu-predare-limba-romana.html#respond">Niciun comentariu<span class="screen-reader-text"> la Regiunea Cernăuți: Din numărul total de grădinițe, doar 10% sunt cu predare în limba română</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/52418-romanii-din-harghita-si-covasna-solidari-cu-george-simion.html' title='Românii din Harghita și Covasna, solidari cu George Simion'><img src="http://infoprut.ro/wp-content/uploads/2019/05/56952772_2383735848514238_4094682727490519040_n-50x50.jpg" alt="Românii din Harghita și Covasna, solidari cu George Simion"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/52418-romanii-din-harghita-si-covasna-solidari-cu-george-simion.html' title='Românii din Harghita și Covasna, solidari cu George Simion'>Românii din Harghita și Covasna, solidari cu George Simion</a></h2>
			<span class="block-meta">22 mai 2019, <a href="http://infoprut.ro/52418-romanii-din-harghita-si-covasna-solidari-cu-george-simion.html#respond">Niciun comentariu<span class="screen-reader-text"> la Românii din Harghita și Covasna, solidari cu George Simion</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/52416-corul-regal-concert-dedicat-reginei-maria-la-cernauti.html' title='Corul Regal, concert dedicat Reginei Maria la Cernăuți'><img src="http://infoprut.ro/wp-content/uploads/2019/05/Corul-Regal-50x50.jpg" alt="Corul Regal, concert dedicat Reginei Maria la Cernăuți"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/52416-corul-regal-concert-dedicat-reginei-maria-la-cernauti.html' title='Corul Regal, concert dedicat Reginei Maria la Cernăuți'>Corul Regal, concert dedicat Reginei Maria la Cernăuți</a></h2>
			<span class="block-meta">20 mai 2019, <a href="http://infoprut.ro/52416-corul-regal-concert-dedicat-reginei-maria-la-cernauti.html#respond">Niciun comentariu<span class="screen-reader-text"> la Corul Regal, concert dedicat Reginei Maria la Cernăuți</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/52415-ziua-romanilor-de-pretutindeni-institutul-eudoxiu-hurmuzachi-va-derula-proiecte-sapte-comunitati-istorice-romanesti.html' title='Ziua Românilor de Pretutindeni: Institutul „Eudoxiu Hurmuzachi” va derula proiecte în șapte comunități istorice românești'><img src="http://infoprut.ro/wp-content/uploads/2018/12/Ziua-Nationala-a-Romaniei-la-Comrat-4-50x50.jpg" alt="Ziua Românilor de Pretutindeni: Institutul „Eudoxiu Hurmuzachi” va derula proiecte în șapte comunități istorice românești"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/52415-ziua-romanilor-de-pretutindeni-institutul-eudoxiu-hurmuzachi-va-derula-proiecte-sapte-comunitati-istorice-romanesti.html' title='Ziua Românilor de Pretutindeni: Institutul „Eudoxiu Hurmuzachi” va derula proiecte în șapte comunități istorice românești'>Ziua Românilor de Pretutindeni: Institutul „Eudoxiu Hurmuzachi” va derula proiecte în șapte comunități istorice românești</a></h2>
			<span class="block-meta">20 mai 2019, <a href="http://infoprut.ro/52415-ziua-romanilor-de-pretutindeni-institutul-eudoxiu-hurmuzachi-va-derula-proiecte-sapte-comunitati-istorice-romanesti.html#respond">Niciun comentariu<span class="screen-reader-text"> la Ziua Românilor de Pretutindeni: Institutul „Eudoxiu Hurmuzachi” va derula proiecte în șapte comunități istorice românești</span></a></span>
		</div>
				<!-- END WIDGET -->
		</div><div class="widget">		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FInfoPrut&amp;width=502&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:502px; height: 65px;" allowTransparency="true"></iframe>
		</div><div class="widget"><h3 class="widget-title">Sondaj</h3><div id="polls-63" class="wp-polls">
	<form id="polls_form_63" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_63_nonce" name="wp-polls-nonce" value="c1162e4850" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="63" /></p>
		<p style="text-align: center;"><strong>Pe cine veți vota la alegerile europarlamentare din 26 mai?</strong></p><div id="polls-63-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-436" name="poll_63" value="436" /> <label for="poll-answer-436">PSD</label></li>
		<li><input type="radio" id="poll-answer-437" name="poll_63" value="437" /> <label for="poll-answer-437">USR-PLUS</label></li>
		<li><input type="radio" id="poll-answer-438" name="poll_63" value="438" /> <label for="poll-answer-438">ALDE</label></li>
		<li><input type="radio" id="poll-answer-439" name="poll_63" value="439" /> <label for="poll-answer-439">UNPR</label></li>
		<li><input type="radio" id="poll-answer-440" name="poll_63" value="440" /> <label for="poll-answer-440">Pro România</label></li>
		<li><input type="radio" id="poll-answer-441" name="poll_63" value="441" /> <label for="poll-answer-441">PNL</label></li>
		<li><input type="radio" id="poll-answer-442" name="poll_63" value="442" /> <label for="poll-answer-442">UDMR</label></li>
		<li><input type="radio" id="poll-answer-443" name="poll_63" value="443" /> <label for="poll-answer-443">PMP</label></li>
		<li><input type="radio" id="poll-answer-444" name="poll_63" value="444" /> <label for="poll-answer-444">PRM</label></li>
		<li><input type="radio" id="poll-answer-445" name="poll_63" value="445" /> <label for="poll-answer-445">POL</label></li>
		<li><input type="radio" id="poll-answer-446" name="poll_63" value="446" /> <label for="poll-answer-446">PRU</label></li>
		<li><input type="radio" id="poll-answer-447" name="poll_63" value="447" /> <label for="poll-answer-447">Demos</label></li>
		<li><input type="radio" id="poll-answer-448" name="poll_63" value="448" /> <label for="poll-answer-448">PSDI</label></li>
		<li><input type="radio" id="poll-answer-449" name="poll_63" value="449" /> <label for="poll-answer-449">PFS</label></li>
		<li><input type="radio" id="poll-answer-450" name="poll_63" value="450" /> <label for="poll-answer-450">Dreapta Liberală</label></li>
		<li><input type="radio" id="poll-answer-451" name="poll_63" value="451" /> <label for="poll-answer-451">PRODEMO</label></li>
		<li><input type="radio" id="poll-answer-452" name="poll_63" value="452" /> <label for="poll-answer-452">PCR</label></li>
		<li><input type="radio" id="poll-answer-453" name="poll_63" value="453" /> <label for="poll-answer-453">PRN</label></li>
		<li><input type="radio" id="poll-answer-454" name="poll_63" value="454" /> <label for="poll-answer-454">BUN</label></li>
		<li><input type="radio" id="poll-answer-455" name="poll_63" value="455" /> <label for="poll-answer-455">PSR</label></li>
		<li><input type="radio" id="poll-answer-456" name="poll_63" value="456" /> <label for="poll-answer-456">Partidul Neamul Românesc</label></li>
		<li><input type="radio" id="poll-answer-457" name="poll_63" value="457" /> <label for="poll-answer-457">PNR</label></li>
		<li><input type="radio" id="poll-answer-458" name="poll_63" value="458" /> <label for="poll-answer-458">George Simion, candidat independent</label></li>
		<li><input type="radio" id="poll-answer-459" name="poll_63" value="459" /> <label for="poll-answer-459">Nu ştiu încă</label></li>
		<li><input type="radio" id="poll-answer-460" name="poll_63" value="460" /> <label for="poll-answer-460">Nu voi vota</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(63);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(63); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<ul><li><a href="www.infoprut.ro/sondaje">Polls Archive</a></li></ul></div><div class="widget">		<!-- BEGIN WIDGET -->
		<h3 class="widget-title">Galerie Foto InfoPrut</h3>		
				
							
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/43563-statiile-de-autobuz-din-rep-moldova-parte-a-unui-proiect-fotografic-canadian.html' title='Staţiile de autobuz din Rep. Moldova, parte a unui proiect fotografic canadian'><img src="http://infoprut.ro/wp-content/uploads/2016/03/panasesti-50x50.jpg" alt="Staţiile de autobuz din Rep. Moldova, parte a unui proiect fotografic canadian"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/43563-statiile-de-autobuz-din-rep-moldova-parte-a-unui-proiect-fotografic-canadian.html' title='Staţiile de autobuz din Rep. Moldova, parte a unui proiect fotografic canadian'>Staţiile de autobuz din Rep. Moldova, parte a unui proiect fotografic canadian</a></h2>
			<span class="block-meta">30 martie 2016, <a href="http://infoprut.ro/43563-statiile-de-autobuz-din-rep-moldova-parte-a-unui-proiect-fotografic-canadian.html#comments">2 comentarii<span class="screen-reader-text"> la Staţiile de autobuz din Rep. Moldova, parte a unui proiect fotografic canadian</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/36437-foto-actiunea-2012-il-omagiaza-pe-grigore-vieru.html' title='FOTO Acțiunea 2012 îl omagiază pe Grigore Vieru'><img src="http://infoprut.ro/wp-content/uploads/2015/02/IMG_48961-50x50.jpg" alt="FOTO Acțiunea 2012 îl omagiază pe Grigore Vieru"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/36437-foto-actiunea-2012-il-omagiaza-pe-grigore-vieru.html' title='FOTO Acțiunea 2012 îl omagiază pe Grigore Vieru'>FOTO Acțiunea 2012 îl omagiază pe Grigore Vieru</a></h2>
			<span class="block-meta">14 februarie 2015, <a href="http://infoprut.ro/36437-foto-actiunea-2012-il-omagiaza-pe-grigore-vieru.html#comments">2 comentarii<span class="screen-reader-text"> la FOTO Acțiunea 2012 îl omagiază pe Grigore Vieru</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/33717-foto-vasile-kovaliov-ultimul-supravietuitor-basarabean-al-lagarelor-din-siberia.html' title='FOTO Vasile Kovaliov, ultimul supraviețuitor basarabean al lagărelor din Siberia'><img src="http://infoprut.ro/wp-content/uploads/2014/11/IMG_1394-50x50.jpg" alt="FOTO Vasile Kovaliov, ultimul supraviețuitor basarabean al lagărelor din Siberia"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/33717-foto-vasile-kovaliov-ultimul-supravietuitor-basarabean-al-lagarelor-din-siberia.html' title='FOTO Vasile Kovaliov, ultimul supraviețuitor basarabean al lagărelor din Siberia'>FOTO Vasile Kovaliov, ultimul supraviețuitor basarabean al lagărelor din Siberia</a></h2>
			<span class="block-meta">6 noiembrie 2014, <a href="http://infoprut.ro/33717-foto-vasile-kovaliov-ultimul-supravietuitor-basarabean-al-lagarelor-din-siberia.html#comments">7 comentarii<span class="screen-reader-text"> la FOTO Vasile Kovaliov, ultimul supraviețuitor basarabean al lagărelor din Siberia</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/33567-foto-proteste-pentru-respectarea-dreptului-de-vot.html' title='FOTO Proteste pentru respectarea dreptului de vot'><img src="http://infoprut.ro/wp-content/uploads/2014/11/IMG_1330-50x50.jpg" alt="FOTO Proteste pentru respectarea dreptului de vot"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/33567-foto-proteste-pentru-respectarea-dreptului-de-vot.html' title='FOTO Proteste pentru respectarea dreptului de vot'>FOTO Proteste pentru respectarea dreptului de vot</a></h2>
			<span class="block-meta">3 noiembrie 2014, <a href="http://infoprut.ro/33567-foto-proteste-pentru-respectarea-dreptului-de-vot.html#comments">1 comentariu<span class="screen-reader-text"> la FOTO Proteste pentru respectarea dreptului de vot</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/32963-foto-doina-fodor-lavric-si-lorena-oltean-concert-la-mtr.html' title='FOTO Doina Fodor Lavric şi Lorena Oltean, în concert la MŢR'><img src="http://infoprut.ro/wp-content/uploads/2014/10/IMG_0657-50x50.jpg" alt="FOTO Doina Fodor Lavric şi Lorena Oltean, în concert la MŢR"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/32963-foto-doina-fodor-lavric-si-lorena-oltean-concert-la-mtr.html' title='FOTO Doina Fodor Lavric şi Lorena Oltean, în concert la MŢR'>FOTO Doina Fodor Lavric şi Lorena Oltean, în concert la MŢR</a></h2>
			<span class="block-meta">16 octombrie 2014, <a href="http://infoprut.ro/32963-foto-doina-fodor-lavric-si-lorena-oltean-concert-la-mtr.html#respond">Niciun comentariu<span class="screen-reader-text"> la FOTO Doina Fodor Lavric şi Lorena Oltean, în concert la MŢR</span></a></span>
		</div>
				<!-- END WIDGET -->
		</div><div class="widget">		<!-- BEGIN WIDGET -->
		<div class="tabs-wrapper">
			
			<ul class="tabs">
				<li><a href="#tab1">Popular</a></li>											</ul>
			
			<div class="tabs_container">
			
								<div id="tab1" class="tab_content">
																							<div class="block-item-small">
																					<div class="block-image"><a href='http://infoprut.ro/49794-marius-lulea-de-ce-este-vitala-primaria-chisinau-pentru-romania.html' title='Marius Lulea: De ce este vitală primăria Chişinău pentru România'><img src="http://infoprut.ro/wp-content/uploads/2016/03/unire-chisinau-50x50.jpg" alt="Marius Lulea: De ce este vitală primăria Chişinău pentru România"  width='50' height='50' /></a></div>
														<h2><a href='http://infoprut.ro/49794-marius-lulea-de-ce-este-vitala-primaria-chisinau-pentru-romania.html' title='Marius Lulea: De ce este vitală primăria Chişinău pentru România'>Marius Lulea: De ce este vitală primăria Chişinău pentru România</a></h2>
							<span class="block-meta">12 aprilie 2018, <a href="http://infoprut.ro/49794-marius-lulea-de-ce-este-vitala-primaria-chisinau-pentru-romania.html#comments">1.838 de comentarii<span class="screen-reader-text"> la Marius Lulea: De ce este vitală primăria Chişinău pentru România</span></a></span>
						</div>
																		<div class="block-item-small">
																					<div class="block-image"><a href='http://infoprut.ro/41904-maia-sandu-desfiinteaza-pro-europenismul-din-capul-unor-partide.html' title='Maia Sandu desființează ”pro-europenismul” din capul unor partide'><img src="http://infoprut.ro/wp-content/uploads/2015/11/maia-sanu-50x50.jpg" alt="Maia Sandu desființează ”pro-europenismul” din capul unor partide"  width='50' height='50' /></a></div>
														<h2><a href='http://infoprut.ro/41904-maia-sandu-desfiinteaza-pro-europenismul-din-capul-unor-partide.html' title='Maia Sandu desființează ”pro-europenismul” din capul unor partide'>Maia Sandu desființează ”pro-europenismul” din capul unor partide</a></h2>
							<span class="block-meta">7 noiembrie 2015, <a href="http://infoprut.ro/41904-maia-sandu-desfiinteaza-pro-europenismul-din-capul-unor-partide.html#comments">1.805 comentarii<span class="screen-reader-text"> la Maia Sandu desființează ”pro-europenismul” din capul unor partide</span></a></span>
						</div>
																		<div class="block-item-small">
																					<div class="block-image"><a href='http://infoprut.ro/50074-straie-noi-pentru-scoala-populara-de-arte-si-civilizatie-romaneasca-ciprian-porumbescu-din-cernauti.html' title='Straie noi pentru Școala Populară de Arte și Civilizație Românească „Ciprian Porumbescu” din Cernăuți'><img src="http://infoprut.ro/wp-content/uploads/2018/05/IMG_542-0-50x50.jpg" alt="Straie noi pentru Școala Populară de Arte și Civilizație Românească „Ciprian Porumbescu” din Cernăuți"  width='50' height='50' /></a></div>
														<h2><a href='http://infoprut.ro/50074-straie-noi-pentru-scoala-populara-de-arte-si-civilizatie-romaneasca-ciprian-porumbescu-din-cernauti.html' title='Straie noi pentru Școala Populară de Arte și Civilizație Românească „Ciprian Porumbescu” din Cernăuți'>Straie noi pentru Școala Populară de Arte și Civilizație Românească „Ciprian Porumbescu” din Cernăuți</a></h2>
							<span class="block-meta">25 mai 2018, <a href="http://infoprut.ro/50074-straie-noi-pentru-scoala-populara-de-arte-si-civilizatie-romaneasca-ciprian-porumbescu-din-cernauti.html#comments">1.722 de comentarii<span class="screen-reader-text"> la Straie noi pentru Școala Populară de Arte și Civilizație Românească „Ciprian Porumbescu” din Cernăuți</span></a></span>
						</div>
																		<div class="block-item-small">
																					<div class="block-image"><a href='http://infoprut.ro/49840-candidatii-la-primaria-chisinau-ordinea-lor-buletinul-vot.html' title='Candidații la Primăria Chișinău și ordinea lor în buletinul de vot'><img src="http://infoprut.ro/wp-content/uploads/2018/04/13-candidati-la-Primaria-Chisinau-50x50.jpg" alt="Candidații la Primăria Chișinău și ordinea lor în buletinul de vot"  width='50' height='50' /></a></div>
														<h2><a href='http://infoprut.ro/49840-candidatii-la-primaria-chisinau-ordinea-lor-buletinul-vot.html' title='Candidații la Primăria Chișinău și ordinea lor în buletinul de vot'>Candidații la Primăria Chișinău și ordinea lor în buletinul de vot</a></h2>
							<span class="block-meta">20 aprilie 2018, <a href="http://infoprut.ro/49840-candidatii-la-primaria-chisinau-ordinea-lor-buletinul-vot.html#comments">1.636 de comentarii<span class="screen-reader-text"> la Candidații la Primăria Chișinău și ordinea lor în buletinul de vot</span></a></span>
						</div>
																		<div class="block-item-small">
																					<div class="block-image"><a href='http://infoprut.ro/44583-telefonia-mobila-ruseasca-ii-trimite-un-sms-memorabil-lui-rogozin-bine-ati-venit-in-romania.html' title='Telefonia mobilă rusească îi trimite un SMS memorabil lui Rogozin: &#8222;Bine aţi venit în România&#8221;'><img src="http://infoprut.ro/wp-content/uploads/2016/07/rogozin-50x50.png" alt="Telefonia mobilă rusească îi trimite un SMS memorabil lui Rogozin: &#8222;Bine aţi venit în România&#8221;"  width='50' height='50' /></a></div>
														<h2><a href='http://infoprut.ro/44583-telefonia-mobila-ruseasca-ii-trimite-un-sms-memorabil-lui-rogozin-bine-ati-venit-in-romania.html' title='Telefonia mobilă rusească îi trimite un SMS memorabil lui Rogozin: &#8222;Bine aţi venit în România&#8221;'>Telefonia mobilă rusească îi trimite un SMS memorabil lui Rogozin: &#8222;Bine aţi venit în România&#8221;</a></h2>
							<span class="block-meta">5 iulie 2016, <a href="http://infoprut.ro/44583-telefonia-mobila-ruseasca-ii-trimite-un-sms-memorabil-lui-rogozin-bine-ati-venit-in-romania.html#comments">1.582 de comentarii<span class="screen-reader-text"> la Telefonia mobilă rusească îi trimite un SMS memorabil lui Rogozin: &#8222;Bine aţi venit în România&#8221;</span></a></span>
						</div>
															</div>
								
								
								
			</div>
		
		</div>
		<!-- END WIDGET -->
		</div><div class="widget"><h3 class="widget-title">Arhiva InfoPrut</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Arhiva InfoPrut</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectează o lună</option>
				<option value='http://infoprut.ro/date/2019/05'> mai 2019 &nbsp;(42)</option>
	<option value='http://infoprut.ro/date/2019/04'> aprilie 2019 &nbsp;(69)</option>
	<option value='http://infoprut.ro/date/2019/03'> martie 2019 &nbsp;(80)</option>
	<option value='http://infoprut.ro/date/2019/02'> februarie 2019 &nbsp;(93)</option>
	<option value='http://infoprut.ro/date/2019/01'> ianuarie 2019 &nbsp;(104)</option>
	<option value='http://infoprut.ro/date/2018/12'> decembrie 2018 &nbsp;(100)</option>
	<option value='http://infoprut.ro/date/2018/11'> noiembrie 2018 &nbsp;(122)</option>
	<option value='http://infoprut.ro/date/2018/10'> octombrie 2018 &nbsp;(119)</option>
	<option value='http://infoprut.ro/date/2018/09'> septembrie 2018 &nbsp;(96)</option>
	<option value='http://infoprut.ro/date/2018/08'> august 2018 &nbsp;(106)</option>
	<option value='http://infoprut.ro/date/2018/07'> iulie 2018 &nbsp;(81)</option>
	<option value='http://infoprut.ro/date/2018/06'> iunie 2018 &nbsp;(84)</option>
	<option value='http://infoprut.ro/date/2018/05'> mai 2018 &nbsp;(105)</option>
	<option value='http://infoprut.ro/date/2018/04'> aprilie 2018 &nbsp;(89)</option>
	<option value='http://infoprut.ro/date/2018/03'> martie 2018 &nbsp;(142)</option>
	<option value='http://infoprut.ro/date/2018/02'> februarie 2018 &nbsp;(136)</option>
	<option value='http://infoprut.ro/date/2018/01'> ianuarie 2018 &nbsp;(92)</option>
	<option value='http://infoprut.ro/date/2017/12'> decembrie 2017 &nbsp;(110)</option>
	<option value='http://infoprut.ro/date/2017/11'> noiembrie 2017 &nbsp;(141)</option>
	<option value='http://infoprut.ro/date/2017/10'> octombrie 2017 &nbsp;(130)</option>
	<option value='http://infoprut.ro/date/2017/09'> septembrie 2017 &nbsp;(141)</option>
	<option value='http://infoprut.ro/date/2017/08'> august 2017 &nbsp;(118)</option>
	<option value='http://infoprut.ro/date/2017/07'> iulie 2017 &nbsp;(164)</option>
	<option value='http://infoprut.ro/date/2017/06'> iunie 2017 &nbsp;(136)</option>
	<option value='http://infoprut.ro/date/2017/05'> mai 2017 &nbsp;(152)</option>
	<option value='http://infoprut.ro/date/2017/04'> aprilie 2017 &nbsp;(128)</option>
	<option value='http://infoprut.ro/date/2017/03'> martie 2017 &nbsp;(112)</option>
	<option value='http://infoprut.ro/date/2017/02'> februarie 2017 &nbsp;(157)</option>
	<option value='http://infoprut.ro/date/2017/01'> ianuarie 2017 &nbsp;(164)</option>
	<option value='http://infoprut.ro/date/2016/12'> decembrie 2016 &nbsp;(143)</option>
	<option value='http://infoprut.ro/date/2016/11'> noiembrie 2016 &nbsp;(207)</option>
	<option value='http://infoprut.ro/date/2016/10'> octombrie 2016 &nbsp;(175)</option>
	<option value='http://infoprut.ro/date/2016/09'> septembrie 2016 &nbsp;(159)</option>
	<option value='http://infoprut.ro/date/2016/08'> august 2016 &nbsp;(149)</option>
	<option value='http://infoprut.ro/date/2016/07'> iulie 2016 &nbsp;(170)</option>
	<option value='http://infoprut.ro/date/2016/06'> iunie 2016 &nbsp;(179)</option>
	<option value='http://infoprut.ro/date/2016/05'> mai 2016 &nbsp;(150)</option>
	<option value='http://infoprut.ro/date/2016/04'> aprilie 2016 &nbsp;(188)</option>
	<option value='http://infoprut.ro/date/2016/03'> martie 2016 &nbsp;(228)</option>
	<option value='http://infoprut.ro/date/2016/02'> februarie 2016 &nbsp;(199)</option>
	<option value='http://infoprut.ro/date/2016/01'> ianuarie 2016 &nbsp;(205)</option>
	<option value='http://infoprut.ro/date/2015/12'> decembrie 2015 &nbsp;(192)</option>
	<option value='http://infoprut.ro/date/2015/11'> noiembrie 2015 &nbsp;(231)</option>
	<option value='http://infoprut.ro/date/2015/10'> octombrie 2015 &nbsp;(266)</option>
	<option value='http://infoprut.ro/date/2015/09'> septembrie 2015 &nbsp;(191)</option>
	<option value='http://infoprut.ro/date/2015/08'> august 2015 &nbsp;(159)</option>
	<option value='http://infoprut.ro/date/2015/07'> iulie 2015 &nbsp;(165)</option>
	<option value='http://infoprut.ro/date/2015/06'> iunie 2015 &nbsp;(212)</option>
	<option value='http://infoprut.ro/date/2015/05'> mai 2015 &nbsp;(240)</option>
	<option value='http://infoprut.ro/date/2015/04'> aprilie 2015 &nbsp;(264)</option>
	<option value='http://infoprut.ro/date/2015/03'> martie 2015 &nbsp;(313)</option>
	<option value='http://infoprut.ro/date/2015/02'> februarie 2015 &nbsp;(249)</option>
	<option value='http://infoprut.ro/date/2015/01'> ianuarie 2015 &nbsp;(185)</option>
	<option value='http://infoprut.ro/date/2014/12'> decembrie 2014 &nbsp;(158)</option>
	<option value='http://infoprut.ro/date/2014/11'> noiembrie 2014 &nbsp;(208)</option>
	<option value='http://infoprut.ro/date/2014/10'> octombrie 2014 &nbsp;(179)</option>
	<option value='http://infoprut.ro/date/2014/09'> septembrie 2014 &nbsp;(166)</option>
	<option value='http://infoprut.ro/date/2014/08'> august 2014 &nbsp;(140)</option>
	<option value='http://infoprut.ro/date/2014/07'> iulie 2014 &nbsp;(159)</option>
	<option value='http://infoprut.ro/date/2014/06'> iunie 2014 &nbsp;(139)</option>
	<option value='http://infoprut.ro/date/2014/05'> mai 2014 &nbsp;(154)</option>
	<option value='http://infoprut.ro/date/2014/04'> aprilie 2014 &nbsp;(139)</option>
	<option value='http://infoprut.ro/date/2014/03'> martie 2014 &nbsp;(127)</option>
	<option value='http://infoprut.ro/date/2014/02'> februarie 2014 &nbsp;(127)</option>
	<option value='http://infoprut.ro/date/2014/01'> ianuarie 2014 &nbsp;(146)</option>
	<option value='http://infoprut.ro/date/2013/12'> decembrie 2013 &nbsp;(132)</option>
	<option value='http://infoprut.ro/date/2013/11'> noiembrie 2013 &nbsp;(137)</option>
	<option value='http://infoprut.ro/date/2013/10'> octombrie 2013 &nbsp;(162)</option>
	<option value='http://infoprut.ro/date/2013/09'> septembrie 2013 &nbsp;(176)</option>
	<option value='http://infoprut.ro/date/2013/08'> august 2013 &nbsp;(150)</option>
	<option value='http://infoprut.ro/date/2013/07'> iulie 2013 &nbsp;(191)</option>
	<option value='http://infoprut.ro/date/2013/06'> iunie 2013 &nbsp;(177)</option>
	<option value='http://infoprut.ro/date/2013/05'> mai 2013 &nbsp;(167)</option>
	<option value='http://infoprut.ro/date/2013/04'> aprilie 2013 &nbsp;(150)</option>
	<option value='http://infoprut.ro/date/2013/03'> martie 2013 &nbsp;(166)</option>
	<option value='http://infoprut.ro/date/2013/02'> februarie 2013 &nbsp;(148)</option>
	<option value='http://infoprut.ro/date/2013/01'> ianuarie 2013 &nbsp;(145)</option>
	<option value='http://infoprut.ro/date/2012/12'> decembrie 2012 &nbsp;(110)</option>
	<option value='http://infoprut.ro/date/2012/11'> noiembrie 2012 &nbsp;(109)</option>
	<option value='http://infoprut.ro/date/2012/10'> octombrie 2012 &nbsp;(125)</option>
	<option value='http://infoprut.ro/date/2012/09'> septembrie 2012 &nbsp;(162)</option>
	<option value='http://infoprut.ro/date/2012/08'> august 2012 &nbsp;(156)</option>
	<option value='http://infoprut.ro/date/2012/07'> iulie 2012 &nbsp;(104)</option>
	<option value='http://infoprut.ro/date/2012/06'> iunie 2012 &nbsp;(134)</option>
	<option value='http://infoprut.ro/date/2012/05'> mai 2012 &nbsp;(123)</option>
	<option value='http://infoprut.ro/date/2012/04'> aprilie 2012 &nbsp;(101)</option>
	<option value='http://infoprut.ro/date/2012/03'> martie 2012 &nbsp;(122)</option>
	<option value='http://infoprut.ro/date/2012/02'> februarie 2012 &nbsp;(99)</option>
	<option value='http://infoprut.ro/date/2012/01'> ianuarie 2012 &nbsp;(96)</option>
	<option value='http://infoprut.ro/date/2011/12'> decembrie 2011 &nbsp;(107)</option>
	<option value='http://infoprut.ro/date/2011/11'> noiembrie 2011 &nbsp;(146)</option>
	<option value='http://infoprut.ro/date/2011/10'> octombrie 2011 &nbsp;(123)</option>
	<option value='http://infoprut.ro/date/2011/09'> septembrie 2011 &nbsp;(94)</option>
	<option value='http://infoprut.ro/date/2011/08'> august 2011 &nbsp;(129)</option>
	<option value='http://infoprut.ro/date/2011/07'> iulie 2011 &nbsp;(120)</option>
	<option value='http://infoprut.ro/date/2011/06'> iunie 2011 &nbsp;(163)</option>
	<option value='http://infoprut.ro/date/2011/05'> mai 2011 &nbsp;(141)</option>
	<option value='http://infoprut.ro/date/2011/04'> aprilie 2011 &nbsp;(80)</option>
	<option value='http://infoprut.ro/date/2011/03'> martie 2011 &nbsp;(123)</option>
	<option value='http://infoprut.ro/date/2011/02'> februarie 2011 &nbsp;(107)</option>
	<option value='http://infoprut.ro/date/2011/01'> ianuarie 2011 &nbsp;(120)</option>
	<option value='http://infoprut.ro/date/2010/12'> decembrie 2010 &nbsp;(60)</option>
	<option value='http://infoprut.ro/date/2010/11'> noiembrie 2010 &nbsp;(41)</option>
	<option value='http://infoprut.ro/date/2010/10'> octombrie 2010 &nbsp;(43)</option>
	<option value='http://infoprut.ro/date/2010/09'> septembrie 2010 &nbsp;(17)</option>
	<option value='http://infoprut.ro/date/2010/08'> august 2010 &nbsp;(24)</option>
	<option value='http://infoprut.ro/date/2010/07'> iulie 2010 &nbsp;(5)</option>
	<option value='http://infoprut.ro/date/2010/06'> iunie 2010 &nbsp;(35)</option>
	<option value='http://infoprut.ro/date/2010/05'> mai 2010 &nbsp;(28)</option>
	<option value='http://infoprut.ro/date/2010/03'> martie 2010 &nbsp;(1)</option>

		</select>
		</div><div class="widget">		<!-- BEGIN WIDGET -->
		<div class="tabs-wrapper">
			
			<ul class="tabs">
												<li><a href="#tab3">Etichete</a></li>			</ul>
			
			<div class="tabs_container">
			
								
								
								<div id="tab3" class="tab_content">
					<p class='tag_cloud'>
										<a href="http://infoprut.ro/tag/headnews" rel="tag">headnews</a>										<a href="http://infoprut.ro/tag/republica-moldova" rel="tag">Republica Moldova</a>										<a href="http://infoprut.ro/tag/romania" rel="tag">România</a>										<a href="http://infoprut.ro/tag/chisinau" rel="tag">Chişinău</a>										<a href="http://infoprut.ro/tag/moldova" rel="tag">moldova</a>										<a href="http://infoprut.ro/tag/rusia" rel="tag">Rusia</a>										<a href="http://infoprut.ro/tag/igor-dodon" rel="tag">Igor Dodon</a>										<a href="http://infoprut.ro/tag/ucraina" rel="tag">Ucraina</a>										<a href="http://infoprut.ro/tag/transnistria" rel="tag">Transnistria</a>										<a href="http://infoprut.ro/tag/regiunea-transnistreana" rel="tag">regiunea transnistreană</a>										<a href="http://infoprut.ro/tag/vlad-filat" rel="tag">Vlad Filat</a>										<a href="http://infoprut.ro/tag/tiraspol" rel="tag">Tiraspol</a>										<a href="http://infoprut.ro/tag/ue" rel="tag">UE</a>										<a href="http://infoprut.ro/tag/uniunea-europeana" rel="tag">Uniunea Europeană</a>										<a href="http://infoprut.ro/tag/unire" rel="tag">Unire</a>										<a href="http://infoprut.ro/tag/iurie-leanca" rel="tag">Iurie Leanca</a>										<a href="http://infoprut.ro/tag/nato" rel="tag">NATO</a>										<a href="http://infoprut.ro/tag/bucuresti" rel="tag">Bucureşti</a>										<a href="http://infoprut.ro/tag/pldm" rel="tag">PLDM</a>										<a href="http://infoprut.ro/tag/basarabia" rel="tag">Basarabia</a>										</p>
				</div>
								
			</div>
		
		</div>
		<!-- END WIDGET -->
		</div>				
			</div>
			<!-- END SIDEBAR -->			

		</div>
		<!-- END WRAPPER-CONTENT -->
		
		<!-- BEGIN WRAPPER -->
		<div id="wrapper-footer">
		
			<div id="footer">

								
								
							
								<div id="footer-bottom">
				
										<p class="left">© 2014 - InfoPrut.ro - toate drepturile rezervate</p>
															<p class="right"><a href="http://infoprut.ro">InfoPrut.ro</a><a href='#top' class='backToTop'>Back to Top</a></p>
									
				</div>
									
			</div>
		
		</div>

	</div>
	<!-- END WRAPPER -->
	
	<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=6269629; 
var sc_invisible=1; 
var sc_security="a4bdb3b1"; 
</script>
<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script>
<noscript><div class="statcounter"><a title="shopify stats"
href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter"
src="http://c.statcounter.com/6269629/0/a4bdb3b1/0/"
alt="shopify stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->	
				<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0]; 

				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;

				js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=1443946719181573&version=v2.57";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<!-- Powered by WPtouch: 4.3.27 --><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:"640",height:"480",innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:false,maxHeight:false,opacity:0.75,current:" {current}  {total}",previous:"",next:"",close:"",overlayClose:false,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript' src='http://infoprut.ro/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/infoprut.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"sending":"Se trimite...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/infoprut.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=143143134&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 266/285 objects using disk
Page Caching using disk: enhanced 
Database Caching 4/33 queries in 0.443 seconds using disk (Request-wide modification query)

Served from: infoprut.ro @ 2019-05-22 16:59:41 by W3 Total Cache
-->