<!DOCTYPE html>

<html lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#">

<head>



<meta http-equiv="content-type" content="text/html; charset=utf-8" />

 



 

<link rel="stylesheet" href="http://infoprut.ro/wp-content/themes/avenue/style.css" type="text/css" />

<link rel="stylesheet" href="http://infoprut.ro/wp-content/themes/avenue/js/colorbox/colorbox.css" type="text/css" />







<link rel="shortcut icon" href="http://www.infoprut.ro/wp-content/uploads/2014/10/favicon.gif" />














<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>CEC, date curioase despre candidații la alegerile locale: Circa 1000 de pretendenți au peste 71 de ani ~ InfoPrut</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://infoprut.ro/53351-cec-date-curioase-despre-candidatii-la-alegerile-locale-circa-1000-de-pretendenti-au-peste-71-de-ani.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CEC, date curioase despre candidații la alegerile locale: Circa 1000 de pretendenți au peste 71 de ani ~ InfoPrut" />
<meta property="og:description" content="  Comisia Electorală Centrală a făcut publice datele cu privire la profilul candidaților la alegerile locale generale din 20 octombrie 2019. Astfel, din totalul de 3761 de candidați la funcția de primar, 2742 sunt bărbați, ceea ce reprezintă 73%, iar 1019 sunt femei, adică 27 la sută. Într-un comunicat de presă se arată că 50 410 persoane [&amp;hellip" />
<meta property="og:url" content="http://infoprut.ro/53351-cec-date-curioase-despre-candidatii-la-alegerile-locale-circa-1000-de-pretendenti-au-peste-71-de-ani.html" />
<meta property="og:site_name" content="InfoPrut" />
<meta property="article:tag" content="alegeri" />
<meta property="article:tag" content="candidati" />
<meta property="article:tag" content="headnews" />
<meta property="article:section" content="Actual" />
<meta property="article:published_time" content="2019-10-15T11:49:42+00:00" />
<meta property="article:modified_time" content="2019-10-15T11:49:57+00:00" />
<meta property="og:updated_time" content="2019-10-15T11:49:57+00:00" />
<meta property="og:image" content="http://infoprut.ro/wp-content/uploads/2019/02/alegeriinmoldova-1550936756.jpg" />
<meta property="og:image:width" content="624" />
<meta property="og:image:height" content="316" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPrut &raquo; Flux" href="http://infoprut.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="InfoPrut &raquo; Flux comentarii" href="http://infoprut.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii InfoPrut &raquo; CEC, date curioase despre candidații la alegerile locale:  Circa 1000 de pretendenți au peste 71 de ani" href="http://infoprut.ro/53351-cec-date-curioase-despre-candidatii-la-alegerile-locale-circa-1000-de-pretendenti-au-peste-71-de-ani.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infoprut.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://infoprut.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://infoprut.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='http://infoprut.ro/wp-content/plugins/facebook-button-plugin/css/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://infoprut.ro/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://infoprut.ro/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://infoprut.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://infoprut.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='yop-public-css'  href='http://infoprut.ro/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://infoprut.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://infoprut.ro/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://infoprut.ro/wp-content/plugins/lightbox-plus/css/blackbox/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://infoprut.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/themes/avenue/js/jcarousellite_1.0.1.pack.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/themes/avenue/js/jquery.nivo.slider.pack.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/themes/avenue/js/colorbox/jquery.colorbox-min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AvenueVars = {"ajaxUrl":"http:\/\/infoprut.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/themes/avenue/js/scripts.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/plugins/facebook-button-plugin/js/script.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"ro_RO","version":"v2.7","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/infoprut.ro\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/infoprut.ro\/autentificare?redirect_to=http%3A%2F%2Finfoprut.ro%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/infoprut.ro\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/infoprut.ro\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='http://infoprut.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infoprut.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infoprut.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://infoprut.ro/?p=53351' />
<link rel="alternate" type="application/json+oembed" href="http://infoprut.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfoprut.ro%2F53351-cec-date-curioase-despre-candidatii-la-alegerile-locale-circa-1000-de-pretendenti-au-peste-71-de-ani.html" />
<link rel="alternate" type="text/xml+oembed" href="http://infoprut.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfoprut.ro%2F53351-cec-date-curioase-despre-candidatii-la-alegerile-locale-circa-1000-de-pretendenti-au-peste-71-de-ani.html&#038;format=xml" />
<meta name="theme-color" content="#4e88ed">
<!-- fcbkbttn meta start -->
<meta property="og:url" content="http://infoprut.ro/53351-cec-date-curioase-despre-candidatii-la-alegerile-locale-circa-1000-de-pretendenti-au-peste-71-de-ani.html"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="CEC, date curioase despre candidații la alegerile locale:  Circa 1000 de pretendenți au peste 71 de ani"/>
<meta property="og:site_name" content="InfoPrut"/>
<meta property="og:image" content="http://infoprut.ro/wp-content/uploads/2019/02/alegeriinmoldova-1550936756-300x152.jpg"/>
<meta property="og:description" content="
 
Comisia Electorală Centrală a făcut publice datele cu privire la profilul candidaților la alegerile locale generale din 20 octombrie 2019."/>
<!-- fcbkbttn meta end -->
<meta property="fb:app_id" content="143143134"/>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Ana Marchitan"}});
		</script>
				<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=6269629;
			var sc_security="a4bdb3b1";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/6269629/0/a4bdb3b1/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		

<!-- This site is optimized with the Schema plugin v1.7.6 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/infoprut.ro\/53351-cec-date-curioase-despre-candidatii-la-alegerile-locale-circa-1000-de-pretendenti-au-peste-71-de-ani.html"},"url":"http:\/\/infoprut.ro\/53351-cec-date-curioase-despre-candidatii-la-alegerile-locale-circa-1000-de-pretendenti-au-peste-71-de-ani.html","headline":"CEC, date curioase despre candidații la alegerile locale:  Circa 1000 de pretendenți au peste 71 de...","datePublished":"2019-10-15T13:49:42+02:00","dateModified":"2019-10-15T13:49:57+00:00","publisher":{"@type":"Organization","@id":"http:\/\/infoprut.ro\/#organization","name":"InfoPrut","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"http:\/\/infoprut.ro\/wp-content\/uploads\/2019\/02\/alegeriinmoldova-1550936756.jpg","width":696,"height":316},"articleSection":"Actual","description":"  Comisia Electorală Centrală a făcut publice datele cu privire la profilul candidaților la alegerile locale generale din 20 octombrie 2019. Astfel, din totalul de 3761 de candidați la funcția de primar, 2742 sunt bărbați, ceea ce reprezintă 73%, iar 1019 sunt femei, adică 27 la sută. Într-un comunicat de presă","author":{"@type":"Person","name":"Ana Marchitan","url":"http:\/\/infoprut.ro\/author\/ana-marchitan","image":{"@type":"ImageObject","url":"http:\/\/2.gravatar.com\/avatar\/8bf3ccdedc8daa19a1e5a60b8c09125a?s=96&d=mm&r=g","height":96,"width":96}}}</script>

<script type="text/javascript" src="//infoprut.ro/?wordfence_syncAttackData=1571140229.9484" async></script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style>


<script type='text/javascript'>

jQuery(window).load(function() {

	// Implementation of Nivo Slider

    jQuery('#slider').nivoSlider({

		effect: 'fold',

		pauseTime: '5000',

        controlNavThumbs: true,

        controlNavThumbsFromRel: true,

        directionNav: false,

        directionNavHide: false,

        captionOpacity: false

	});



	jQuery('.nivo-control').each(function() {

		jQuery('<div class="overlay">').appendTo(this);

	});

});

</script>



<style type='text/css'>

body { background:#F6F6F6 url('http://infoprut.ro/wp-content/themes/avenue/images/patterns/pattern5.png') repeat; }

.arrows { color:#d00000; }

.block-arrows, .block-arrows a { color:#d00000; }

.meta-arrow { font-size:16px; color:#d00000; }

.tweets a, .textwidget a { color:#d00000; }

</style>



</head>



<body class="post-template-default single single-post postid-53351 single-format-standard">

	<a name='top'></a>

	

	<!-- BEGIN WRAPPER -->

	<div id="wrapper">

		<!-- BEGIN HEADER-TOP -->

		<div class="menu-meniu-mic-container"><ul id="menu-meniu-mic" class="topNav"><li id="menu-item-32427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32427"><a href="http://infoprut.ro/despre">Despre noi</a></li>
<li id="menu-item-32425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32425"><a href="http://infoprut.ro/contact">Contact</a></li>
<li id="menu-item-32426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32426"><a href="http://infoprut.ro/colaboratori">Cautăm colaboratori</a></li>
</ul></div>


		<!-- END HEADER-TOP -->



		<!-- BEGIN WRAPPER-CONTENT -->

		<div id="wrapper-content">

		

			<!-- BEGIN HEADER -->

			<div id="header">

				

				<!-- BEGIN HEADER-MIDDLE -->

				<div id="header-middle">

					

					<div style="float: left !important ; width: 35% !important;" id="logo">

						
						<a href='http://infoprut.ro'><img src="http://infoprut.ro/wp-content/uploads/2015/01/logo.png" alt="InfoPrut" /></a>

						

					</div>
						

					<div id="search" style="width: 35% !important; padding-top: 25px; float: left !important;" >

                  <form method="get" id="searchform" action="http://infoprut.ro/">
	<input type="text" name="s" id="s" value="   Cauta articole dupa cuvinte cheie.." onfocus='if (this.value == "   Cauta articole dupa cuvinte cheie..") { this.value = ""; }' onblur='if (this.value == "") { this.value = "   Cauta articole dupa cuvinte cheie.."; }' />
	<input type="image" src="http://infoprut.ro/wp-content/themes/avenue/images/search-button.png" value=;" " id="search-button; float: right;">
</form>
         </div>
		 <div id="romanism" style="float:left !important; width: 30% !important;" >
						<a href="http://www.magazin-romanism.ro"><img src="/wp-content/uploads/2015/12/basaraberom.jpg"></a>
						</div>




					

				<!--	 -->

					

				</div>

				<!-- END HEADER-MIDDLE -->

				

				<!-- BEGIN WRAPPER-NAVIGATION -->

				<div id="wrapper-navigation">

				

					<div id="navigation">

						<div class="menu-meniu-principal-container"><ul id="menu-meniu-principal" class="menu"><li id="menu-item-32421" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32421"><a href="http://infoprut.ro/category/actualitate">Actualitate</a></li>
<li id="menu-item-32419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32419"><a href="http://infoprut.ro/category/politic">Politic</a></li>
<li id="menu-item-32422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32422"><a href="http://infoprut.ro/category/actualitate/cultural-actualitate">Cultural</a></li>
<li id="menu-item-32415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32415"><a href="http://infoprut.ro/category/extern-international">Extern</a></li>
<li id="menu-item-32414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-32414"><a href="http://infoprut.ro/category/dosare">Dosar</a></li>
<li id="menu-item-32420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420"><a href="http://infoprut.ro/category/puncte-de-vedere">Opinii</a></li>
<li id="menu-item-32880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32880"><a href="http://infoprut.ro/category/focus">Focus</a></li>
<li id="menu-item-32418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32418"><a href="http://infoprut.ro/category/interviuri">Interviu</a></li>
<li id="menu-item-32413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32413"><a href="http://infoprut.ro/category/comunitati-istorice">Comunităţi istorice</a></li>
<li id="menu-item-32428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32428"><a href="http://infoprut.ro/category/foto">Foto</a></li>
</ul></div>
					</div>

				

				</div>

				<!-- END WRAPPER-NAVIGATION -->

			

			</div>

			<!-- END HEADER -->

			
			<!-- BEGIN MAIN -->
			<div id="main">
			
								
								
				<div class="post-heading">
					<h1>CEC, date curioase despre candidații la alegerile locale:  Circa 1000 de pretendenți au peste 71 de ani</h1>
					<span class="heading-author">Ana Marchitan</span> 
					<span class="heading-date">15 octombrie 2019</span>
					<span class="heading-comments"><a href="http://infoprut.ro/53351-cec-date-curioase-despre-candidatii-la-alegerile-locale-circa-1000-de-pretendenti-au-peste-71-de-ani.html#respond">0</a></span>
				</div>
				
								
								
												
				<div class="post-entry">
										
					<div class="fcbkbttn_buttons_block" id="fcbkbttn_left">
<div class="fcbkbttn_like">
<div class="fb-like fb-like-button_count" data-href="http://infoprut.ro/53351-cec-date-curioase-despre-candidatii-la-alegerile-locale-circa-1000-de-pretendenti-au-peste-71-de-ani.html" data-colorscheme="light" data-layout="button_count" data-action="like"  data-size="small"></div>
</div>
<div class="fb-share-button" data-href="http://infoprut.ro/53351-cec-date-curioase-despre-candidatii-la-alegerile-locale-circa-1000-de-pretendenti-au-peste-71-de-ani.html" data-type="button_count" data-size="small"></div>
</div>
<div id="fb-root"></div>
<p> </p>
<p><strong>Comisia Electorală Centrală a făcut publice datele cu privire la profilul candidaților la alegerile locale generale din 20 octombrie 2019.</strong></p>
<p><img class="wp-image-51988 aligncenter" src="http://infoprut.ro/wp-content/uploads/2019/02/alegeriinmoldova-1550936756-300x152.jpg" alt="" width="566" height="287" srcset="http://infoprut.ro/wp-content/uploads/2019/02/alegeriinmoldova-1550936756-300x152.jpg 300w, http://infoprut.ro/wp-content/uploads/2019/02/alegeriinmoldova-1550936756.jpg 624w" sizes="(max-width: 566px) 100vw, 566px" /></p>
<p>Astfel, din totalul de 3761 de candidați la funcția de primar, 2742 sunt bărbați, ceea ce reprezintă 73%, iar 1019 sunt femei, adică 27 la sută.</p>
<p>Într-un comunicat de presă se arată că 50 410 persoane candidează la funcția de consilier, dintre acestea  27 597 sunt bărbați și, respectiv 22 813 sunt femei.</p>
<p>Profilul de vârstă al candidaților la funcția de primari în unitățile administrativ-teritoriale de nivelul întâi,  din totalul de 3 732 persoane &#8211; 927 au vârsta până la 40 de ani, 1590 – între 41 și 55 de ani, 1181 , 43  – între 56 și 70 de ani și 34 &#8211; peste 71 de ani.</p>
<p>La funcția de consilier în circumscripțiile de nivelul întâi s-au înregistrat 42 245 persoane, dintre care 13 454 sau 31,29% au vârsta până la 40 de ani, 14 849  sau 35,1% – între 41 și 55 de ani, 13 191 sau 31,22% – între 56 și 70 de ani și 1004 sau 2,37%  au peste 71 de ani.</p>
<p>La funcția de consilier în circumscripțiile raionale și municipale, din totalul de 8 165 de candidați &#8211; 2595 au vârsta până la 40 de ani, 2 633   &#8211; între 40 și 55 de ani, 2674 – între 56 și 70 de ani și 263 peste 71 de ani.</p>
<p>Din cei 29 candidați la funcția de primar general al mun. Chișinău și primar de mun. Bălți, 10 persoane au până la 40 ani, 15 persoane  au vârsta între 41 și 55 de ani, 4 candidați au vârsta cuprinsă între 56 și 70 de ani. </p>
<p> </p>
<div class="fb-quote" data-href="http://infoprut.ro/?p=53351" data-layout="quote"></div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarii de pe Facebook</h3><p><fb:comments-count href=http://infoprut.ro/53351-cec-date-curioase-despre-candidatii-la-alegerile-locale-circa-1000-de-pretendenti-au-peste-71-de-ani.html></fb:comments-count> comments</p><div class="fb-comments" data-href="http://infoprut.ro/53351-cec-date-curioase-despre-candidatii-la-alegerile-locale-circa-1000-de-pretendenti-au-peste-71-de-ani.html" data-numposts="5" data-width="100%" data-colorscheme="light"></div>										
					<div class='clear'></div>
				</div>
				
								<div class='post-share'>
										<div class='twitter-share share-widget'>
						<a href="https://twitter.com/share" class="twitter-share-button" data-text='CEC, date curioase despre candidații la alegerile locale:  Circa 1000 de pretendenți au peste 71 de ani' data-count="vertical">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
					</div>
															<div class='facebook-share share-widget'>
						<iframe src="https://www.facebook.com/plugins/like.php?app_id=149766198425277&amp;href=http%3A%2F%2Finfoprut.ro%2F53351-cec-date-curioase-despre-candidatii-la-alegerile-locale-circa-1000-de-pretendenti-au-peste-71-de-ani.html&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:60px;" allowTransparency="true"></iframe>
					</div>
															<div class='digg-share share-widget'>
						<script type="text/javascript">
						(function() {
						var s = document.createElement('SCRIPT'), s1 = document.getElementsByTagName('SCRIPT')[0];
						s.type = 'text/javascript';
						s.async = true;
						s.src = 'http://widgets.digg.com/buttons.js';
						s1.parentNode.insertBefore(s, s1);
						})();
						</script>
						<a class="DiggThisButton DiggMedium" href="http://digg.com/submit?url=http%3A%2F%2Finfoprut.ro%2F53351-cec-date-curioase-despre-candidatii-la-alegerile-locale-circa-1000-de-pretendenti-au-peste-71-de-ani.html&amp;title=CEC%2C+date+curioase+despre+candida%C8%9Bii+la+alegerile+locale%3A++Circa+1000+de+pretenden%C8%9Bi+au+peste+71+de+ani"></a>
					</div>
															<div class='stumbleupon-share share-widget'>
						<script src="http://www.stumbleupon.com/hostedbadge.php?s=5"></script>
					</div>
															<div class='reddit-share share-widget'>
						<script type="text/javascript" src="https://www.reddit.com/static/button/button2.js"></script>
					</div>
															<div class='tumblr-share share-widget'>
						<a href="https://www.tumblr.com/share" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a>
					</div>
															<div class='email-share share-widget'>
						<a href="/cdn-cgi/l/email-protection#a699d5d3c4ccc3c5d29be5e3e58a86c2c7d2c386c5d3d4cfc9c7d5c386c2c3d5d6d4c386c5c7c8c2cfc2c76e3dcfcf86cac786c7cac3c1c3d4cfcac386cac9c5c7cac39c8686e5cfd4c5c7869796969686c2c386d6d4c3d2c3c8c2c3c86e3dcf86c7d386d6c3d5d2c386919786c2c386c7c8cf80c7cbd69dc4c9c2df9bced2d2d69c8989cfc8c0c9d6d4d3d288d4c98993959593978bc5c3c58bc2c7d2c38bc5d3d4cfc9c7d5c38bc2c3d5d6d4c38bc5c7c8c2cfc2c7d2cfcf8bcac78bc7cac3c1c3d4cfcac38bcac9c5c7cac38bc5cfd4c5c78b979696968bc2c38bd6d4c3d2c3c8c2c3c8d2cf8bc7d38bd6c3d5d2c38b91978bc2c38bc7c8cf88ced2cbca"><img src='http://infoprut.ro/wp-content/themes/avenue/images/email-share.png' alt='Email Share' /></a>
					</div>
															<div class='google-share share-widget'>
						<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
						<g:plusone size="tall"></g:plusone>
					</div>
									</div>
								
				<div class="post-meta">
					 
					<div class="post-meta-tags"><strong>TAGS</strong> <span class="meta-arrow">&raquo;</span> <a href="http://infoprut.ro/tag/alegeri" rel="tag">alegeri</a>, <a href="http://infoprut.ro/tag/candidati" rel="tag">candidati</a>, <a href="http://infoprut.ro/tag/headnews" rel="tag">headnews</a></div>
										
						
				</div>
				
								
																				<div class='homepage-widget'>
					<div class="block full">
						
						<h3>Related <span class="arrows">&raquo;</span></h3>
							
																																							<div class="related-item">
								<a href='http://infoprut.ro/53346-deputat-de-la-bucuresti-daca-sacrifici-ministerul-pentru-romanii-de-pretutindeni-sacrifici-interesele-a-peste-10-milioane-de-romani.html' title='Deputat de la București: Dacă sacrifici Ministerul pentru Românii de Pretutindeni, sacrifici interesele a peste 10 milioane de români'><img src="http://infoprut.ro/wp-content/uploads/2019/10/0-134x90.jpg" alt="Deputat de la București: Dacă sacrifici Ministerul pentru Românii de Pretutindeni, sacrifici interesele a peste 10 milioane de români" width='134' height='90' /></a>
								<h2><a href='http://infoprut.ro/53346-deputat-de-la-bucuresti-daca-sacrifici-ministerul-pentru-romanii-de-pretutindeni-sacrifici-interesele-a-peste-10-milioane-de-romani.html' title='Deputat de la București: Dacă sacrifici Ministerul pentru Românii de Pretutindeni, sacrifici interesele a peste 10 milioane de români'>Deputat de la București: Dacă sacrifici Ministerul pentru Românii de Pretutindeni, sacrifici interesele a peste 10 milioane de români</a></h2>
								</div>
																																															<div class="related-item">
								<a href='http://infoprut.ro/53348-partidele-proruse-au-cheltui-milioane-de-lei-pentru-promovare-in-campania-electorala.html' title='Partidele proruse au cheltui milioane de lei pentru promovare în campania electorală'><img src="http://infoprut.ro/wp-content/uploads/2019/10/44062888_1929766557109028_2293270003555762176_n-134x90.jpg" alt="Partidele proruse au cheltui milioane de lei pentru promovare în campania electorală" width='134' height='90' /></a>
								<h2><a href='http://infoprut.ro/53348-partidele-proruse-au-cheltui-milioane-de-lei-pentru-promovare-in-campania-electorala.html' title='Partidele proruse au cheltui milioane de lei pentru promovare în campania electorală'>Partidele proruse au cheltui milioane de lei pentru promovare în campania electorală</a></h2>
								</div>
																																															<div class="related-item">
								<a href='http://infoprut.ro/53341-conduce-fractiunea-lui-andrei-nastase-in-parlament-si-ataca-dur-romania.html' title='Conduce fracțiunea lui Andrei Năstase în Parlament și atacă dur România'><img src="http://infoprut.ro/wp-content/uploads/2019/10/get_img-134x90.png" alt="Conduce fracțiunea lui Andrei Năstase în Parlament și atacă dur România" width='134' height='90' /></a>
								<h2><a href='http://infoprut.ro/53341-conduce-fractiunea-lui-andrei-nastase-in-parlament-si-ataca-dur-romania.html' title='Conduce fracțiunea lui Andrei Năstase în Parlament și atacă dur România'>Conduce fracțiunea lui Andrei Năstase în Parlament și atacă dur România</a></h2>
								</div>
																																															<div class="related-item">
								<a href='http://infoprut.ro/53335-folk-si-atitudine-romaneasca-la-cernauti-si-radauti.html' title='Folk și atitudine românească la Cernăuți și Rădăuți'><img src="http://infoprut.ro/wp-content/uploads/2019/10/Array-10494b-134x90.jpg" alt="Folk și atitudine românească la Cernăuți și Rădăuți" width='134' height='90' /></a>
								<h2><a href='http://infoprut.ro/53335-folk-si-atitudine-romaneasca-la-cernauti-si-radauti.html' title='Folk și atitudine românească la Cernăuți și Rădăuți'>Folk și atitudine românească la Cernăuți și Rădăuți</a></h2>
								</div>
																				
					</div>
				</div>
																
				<div id="comments">
				
						
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<div id="respond">

	<h3>Leave A Response <span class="arrows">&raquo;</span></h3>

	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/53351-cec-date-curioase-despre-candidatii-la-alegerile-locale-circa-1000-de-pretendenti-au-peste-71-de-ani.html#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></p>

	
	<form action="http://infoprut.ro/wp-comments-post.php" method="post">

		
		<div id="comment-input">
		
			<label for="author">Name <span class="req">(required)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />

			<label for="email">Email <span class="req">(required)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
			<label for="url">Website</label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
			
		</div>
		
		<div id="comment-textarea">
			
			<label for="comment">Comment</label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		
		</div>
		
		<div id="comment-submit">
		
			<p><input name="submit" type="submit" id="submit" tabindex="5" value="Post Comment" class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='53351' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						
		</div>

		
	</form>

		
</div>

					
				</div>
				
							
			</div>
			<!-- END MAIN -->
			
			<!-- BEGIN SIDEBAR -->
			<div id="sidebar">
			
				<div class="widget">		<!-- BEGIN WIDGET -->
		<h3 class="widget-title">Actualitate</h3>		
				
							
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/53351-cec-date-curioase-despre-candidatii-la-alegerile-locale-circa-1000-de-pretendenti-au-peste-71-de-ani.html' title='CEC, date curioase despre candidații la alegerile locale:  Circa 1000 de pretendenți au peste 71 de ani'><img src="http://infoprut.ro/wp-content/uploads/2019/02/alegeriinmoldova-1550936756-50x50.jpg" alt="CEC, date curioase despre candidații la alegerile locale:  Circa 1000 de pretendenți au peste 71 de ani"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/53351-cec-date-curioase-despre-candidatii-la-alegerile-locale-circa-1000-de-pretendenti-au-peste-71-de-ani.html' title='CEC, date curioase despre candidații la alegerile locale:  Circa 1000 de pretendenți au peste 71 de ani'>CEC, date curioase despre candidații la alegerile locale:  Circa 1000 de pretendenți au peste 71 de ani</a></h2>
			<span class="block-meta">15 octombrie 2019, <a href="http://infoprut.ro/53351-cec-date-curioase-despre-candidatii-la-alegerile-locale-circa-1000-de-pretendenti-au-peste-71-de-ani.html#respond">Niciun comentariu<span class="screen-reader-text"> la CEC, date curioase despre candidații la alegerile locale:  Circa 1000 de pretendenți au peste 71 de ani</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/53346-deputat-de-la-bucuresti-daca-sacrifici-ministerul-pentru-romanii-de-pretutindeni-sacrifici-interesele-a-peste-10-milioane-de-romani.html' title='Deputat de la București: Dacă sacrifici Ministerul pentru Românii de Pretutindeni, sacrifici interesele a peste 10 milioane de români'><img src="http://infoprut.ro/wp-content/uploads/2019/10/0-50x50.jpg" alt="Deputat de la București: Dacă sacrifici Ministerul pentru Românii de Pretutindeni, sacrifici interesele a peste 10 milioane de români"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/53346-deputat-de-la-bucuresti-daca-sacrifici-ministerul-pentru-romanii-de-pretutindeni-sacrifici-interesele-a-peste-10-milioane-de-romani.html' title='Deputat de la București: Dacă sacrifici Ministerul pentru Românii de Pretutindeni, sacrifici interesele a peste 10 milioane de români'>Deputat de la București: Dacă sacrifici Ministerul pentru Românii de Pretutindeni, sacrifici interesele a peste 10 milioane de români</a></h2>
			<span class="block-meta">15 octombrie 2019, <a href="http://infoprut.ro/53346-deputat-de-la-bucuresti-daca-sacrifici-ministerul-pentru-romanii-de-pretutindeni-sacrifici-interesele-a-peste-10-milioane-de-romani.html#respond">Niciun comentariu<span class="screen-reader-text"> la Deputat de la București: Dacă sacrifici Ministerul pentru Românii de Pretutindeni, sacrifici interesele a peste 10 milioane de români</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/53348-partidele-proruse-au-cheltui-milioane-de-lei-pentru-promovare-in-campania-electorala.html' title='Partidele proruse au cheltui milioane de lei pentru promovare în campania electorală'><img src="http://infoprut.ro/wp-content/uploads/2019/10/44062888_1929766557109028_2293270003555762176_n-50x50.jpg" alt="Partidele proruse au cheltui milioane de lei pentru promovare în campania electorală"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/53348-partidele-proruse-au-cheltui-milioane-de-lei-pentru-promovare-in-campania-electorala.html' title='Partidele proruse au cheltui milioane de lei pentru promovare în campania electorală'>Partidele proruse au cheltui milioane de lei pentru promovare în campania electorală</a></h2>
			<span class="block-meta">15 octombrie 2019, <a href="http://infoprut.ro/53348-partidele-proruse-au-cheltui-milioane-de-lei-pentru-promovare-in-campania-electorala.html#respond">Niciun comentariu<span class="screen-reader-text"> la Partidele proruse au cheltui milioane de lei pentru promovare în campania electorală</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/53341-conduce-fractiunea-lui-andrei-nastase-in-parlament-si-ataca-dur-romania.html' title='Conduce fracțiunea lui Andrei Năstase în Parlament și atacă dur România'><img src="http://infoprut.ro/wp-content/uploads/2019/10/get_img-50x50.png" alt="Conduce fracțiunea lui Andrei Năstase în Parlament și atacă dur România"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/53341-conduce-fractiunea-lui-andrei-nastase-in-parlament-si-ataca-dur-romania.html' title='Conduce fracțiunea lui Andrei Năstase în Parlament și atacă dur România'>Conduce fracțiunea lui Andrei Năstase în Parlament și atacă dur România</a></h2>
			<span class="block-meta">15 octombrie 2019, <a href="http://infoprut.ro/53341-conduce-fractiunea-lui-andrei-nastase-in-parlament-si-ataca-dur-romania.html#respond">Niciun comentariu<span class="screen-reader-text"> la Conduce fracțiunea lui Andrei Năstase în Parlament și atacă dur România</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/53335-folk-si-atitudine-romaneasca-la-cernauti-si-radauti.html' title='Folk și atitudine românească la Cernăuți și Rădăuți'><img src="http://infoprut.ro/wp-content/uploads/2019/10/Array-10494b-50x50.jpg" alt="Folk și atitudine românească la Cernăuți și Rădăuți"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/53335-folk-si-atitudine-romaneasca-la-cernauti-si-radauti.html' title='Folk și atitudine românească la Cernăuți și Rădăuți'>Folk și atitudine românească la Cernăuți și Rădăuți</a></h2>
			<span class="block-meta">15 octombrie 2019, <a href="http://infoprut.ro/53335-folk-si-atitudine-romaneasca-la-cernauti-si-radauti.html#respond">Niciun comentariu<span class="screen-reader-text"> la Folk și atitudine românească la Cernăuți și Rădăuți</span></a></span>
		</div>
				<!-- END WIDGET -->
		</div><div class="widget">		<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FInfoPrut&amp;width=502&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:502px; height: 65px;" allowTransparency="true"></iframe>
		</div><div class="widget"><h3 class="widget-title">Sondaj</h3><div id="polls-64" class="wp-polls">
	<form id="polls_form_64" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_64_nonce" name="wp-polls-nonce" value="432e2bc57b" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="64" /></p>
		<p style="text-align: center;"><strong>La 20 octombrie, în Republica Moldova se vor desfășura alegerile locale generale. Dvs., personal, veți merge la vot?</strong></p><div id="polls-64-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-461" name="poll_64" value="461" /> <label for="poll-answer-461">Da</label></li>
		<li><input type="radio" id="poll-answer-462" name="poll_64" value="462" /> <label for="poll-answer-462">Nu</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(64);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(64); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<ul><li><a href="www.infoprut.ro/sondaje">Polls Archive</a></li></ul></div><div class="widget">		<!-- BEGIN WIDGET -->
		<h3 class="widget-title">Galerie Foto InfoPrut</h3>		
				
							
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/53244-fotografii-de-epoca-chipuri-de-romani-din-basarabia-1878.html' title='Fotografii de epocă: Chipuri de români din Basarabia (1878)'><img src="http://infoprut.ro/wp-content/uploads/2019/10/45896708821_aaa404e54a_o-50x50.jpg" alt="Fotografii de epocă: Chipuri de români din Basarabia (1878)"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/53244-fotografii-de-epoca-chipuri-de-romani-din-basarabia-1878.html' title='Fotografii de epocă: Chipuri de români din Basarabia (1878)'>Fotografii de epocă: Chipuri de români din Basarabia (1878)</a></h2>
			<span class="block-meta">10 octombrie 2019, <a href="http://infoprut.ro/53244-fotografii-de-epoca-chipuri-de-romani-din-basarabia-1878.html#respond">Niciun comentariu<span class="screen-reader-text"> la Fotografii de epocă: Chipuri de români din Basarabia (1878)</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/53210-dosarele-siberiei-la-cernauti.html' title='„Dosarele Siberiei”, la Cernăuți'><img src="http://infoprut.ro/wp-content/uploads/2019/10/DSC07031-50x50.jpg" alt="„Dosarele Siberiei”, la Cernăuți"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/53210-dosarele-siberiei-la-cernauti.html' title='„Dosarele Siberiei”, la Cernăuți'>„Dosarele Siberiei”, la Cernăuți</a></h2>
			<span class="block-meta">9 octombrie 2019, <a href="http://infoprut.ro/53210-dosarele-siberiei-la-cernauti.html#respond">Niciun comentariu<span class="screen-reader-text"> la „Dosarele Siberiei”, la Cernăuți</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/53132-foto-611-ani-de-la-prima-atestare-documentara-a-orasului-cernauti.html' title='(FOTO) 611 ani de la prima atestare documentară a orașului Cernăuți'><img src="http://infoprut.ro/wp-content/uploads/2019/09/38294493_1769348666495107_8693445756259926016_o-50x50.jpg" alt="(FOTO) 611 ani de la prima atestare documentară a orașului Cernăuți"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/53132-foto-611-ani-de-la-prima-atestare-documentara-a-orasului-cernauti.html' title='(FOTO) 611 ani de la prima atestare documentară a orașului Cernăuți'>(FOTO) 611 ani de la prima atestare documentară a orașului Cernăuți</a></h2>
			<span class="block-meta">7 octombrie 2019, <a href="http://infoprut.ro/53132-foto-611-ani-de-la-prima-atestare-documentara-a-orasului-cernauti.html#respond">Niciun comentariu<span class="screen-reader-text"> la (FOTO) 611 ani de la prima atestare documentară a orașului Cernăuți</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/53091-bucovina-la-centenar-vernisaj-la-muzeul-satului-din-bucuresti.html' title='„Bucovina la centenar”- vernisaj la Muzeul Satului din București'><img src="http://infoprut.ro/wp-content/uploads/2011/12/expozitie-ambasador-Micula.jpg" alt="„Bucovina la centenar”- vernisaj la Muzeul Satului din București"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/53091-bucovina-la-centenar-vernisaj-la-muzeul-satului-din-bucuresti.html' title='„Bucovina la centenar”- vernisaj la Muzeul Satului din București'>„Bucovina la centenar”- vernisaj la Muzeul Satului din București</a></h2>
			<span class="block-meta">1 octombrie 2019, <a href="http://infoprut.ro/53091-bucovina-la-centenar-vernisaj-la-muzeul-satului-din-bucuresti.html#respond">Niciun comentariu<span class="screen-reader-text"> la „Bucovina la centenar”- vernisaj la Muzeul Satului din București</span></a></span>
		</div>
				<div class="block-item-small">
												<div class="block-image"><a href='http://infoprut.ro/53088-53088.html' title='Cernăuți- gazda „Întâlnirilor bucovinene”'><img src="http://infoprut.ro/wp-content/uploads/2018/07/Ansamblul-Perla-Cernautiziar-50x50.jpg" alt="Cernăuți- gazda „Întâlnirilor bucovinene”"  width='50' height='50' /></a></div>
						<h2><a href='http://infoprut.ro/53088-53088.html' title='Cernăuți- gazda „Întâlnirilor bucovinene”'>Cernăuți- gazda „Întâlnirilor bucovinene”</a></h2>
			<span class="block-meta">1 octombrie 2019, <a href="http://infoprut.ro/53088-53088.html#respond">Niciun comentariu<span class="screen-reader-text"> la Cernăuți- gazda „Întâlnirilor bucovinene”</span></a></span>
		</div>
				<!-- END WIDGET -->
		</div><div class="widget">		<!-- BEGIN WIDGET -->
		<div class="tabs-wrapper">
			
			<ul class="tabs">
				<li><a href="#tab1">Popular</a></li>											</ul>
			
			<div class="tabs_container">
			
								<div id="tab1" class="tab_content">
																							<div class="block-item-small">
																					<div class="block-image"><a href='http://infoprut.ro/49794-marius-lulea-de-ce-este-vitala-primaria-chisinau-pentru-romania.html' title='Marius Lulea: De ce este vitală primăria Chişinău pentru România'><img src="http://infoprut.ro/wp-content/uploads/2016/03/unire-chisinau-50x50.jpg" alt="Marius Lulea: De ce este vitală primăria Chişinău pentru România"  width='50' height='50' /></a></div>
														<h2><a href='http://infoprut.ro/49794-marius-lulea-de-ce-este-vitala-primaria-chisinau-pentru-romania.html' title='Marius Lulea: De ce este vitală primăria Chişinău pentru România'>Marius Lulea: De ce este vitală primăria Chişinău pentru România</a></h2>
							<span class="block-meta">12 aprilie 2018, <a href="http://infoprut.ro/49794-marius-lulea-de-ce-este-vitala-primaria-chisinau-pentru-romania.html#comments">1.838 de comentarii<span class="screen-reader-text"> la Marius Lulea: De ce este vitală primăria Chişinău pentru România</span></a></span>
						</div>
																		<div class="block-item-small">
																					<div class="block-image"><a href='http://infoprut.ro/41904-maia-sandu-desfiinteaza-pro-europenismul-din-capul-unor-partide.html' title='Maia Sandu desființează ”pro-europenismul” din capul unor partide'><img src="http://infoprut.ro/wp-content/uploads/2015/11/maia-sanu-50x50.jpg" alt="Maia Sandu desființează ”pro-europenismul” din capul unor partide"  width='50' height='50' /></a></div>
														<h2><a href='http://infoprut.ro/41904-maia-sandu-desfiinteaza-pro-europenismul-din-capul-unor-partide.html' title='Maia Sandu desființează ”pro-europenismul” din capul unor partide'>Maia Sandu desființează ”pro-europenismul” din capul unor partide</a></h2>
							<span class="block-meta">7 noiembrie 2015, <a href="http://infoprut.ro/41904-maia-sandu-desfiinteaza-pro-europenismul-din-capul-unor-partide.html#comments">1.805 comentarii<span class="screen-reader-text"> la Maia Sandu desființează ”pro-europenismul” din capul unor partide</span></a></span>
						</div>
																		<div class="block-item-small">
																					<div class="block-image"><a href='http://infoprut.ro/50074-straie-noi-pentru-scoala-populara-de-arte-si-civilizatie-romaneasca-ciprian-porumbescu-din-cernauti.html' title='Straie noi pentru Școala Populară de Arte și Civilizație Românească „Ciprian Porumbescu” din Cernăuți'><img src="http://infoprut.ro/wp-content/uploads/2018/05/IMG_542-0-50x50.jpg" alt="Straie noi pentru Școala Populară de Arte și Civilizație Românească „Ciprian Porumbescu” din Cernăuți"  width='50' height='50' /></a></div>
														<h2><a href='http://infoprut.ro/50074-straie-noi-pentru-scoala-populara-de-arte-si-civilizatie-romaneasca-ciprian-porumbescu-din-cernauti.html' title='Straie noi pentru Școala Populară de Arte și Civilizație Românească „Ciprian Porumbescu” din Cernăuți'>Straie noi pentru Școala Populară de Arte și Civilizație Românească „Ciprian Porumbescu” din Cernăuți</a></h2>
							<span class="block-meta">25 mai 2018, <a href="http://infoprut.ro/50074-straie-noi-pentru-scoala-populara-de-arte-si-civilizatie-romaneasca-ciprian-porumbescu-din-cernauti.html#comments">1.722 de comentarii<span class="screen-reader-text"> la Straie noi pentru Școala Populară de Arte și Civilizație Românească „Ciprian Porumbescu” din Cernăuți</span></a></span>
						</div>
																		<div class="block-item-small">
																					<div class="block-image"><a href='http://infoprut.ro/49840-candidatii-la-primaria-chisinau-ordinea-lor-buletinul-vot.html' title='Candidații la Primăria Chișinău și ordinea lor în buletinul de vot'><img src="http://infoprut.ro/wp-content/uploads/2018/04/13-candidati-la-Primaria-Chisinau-50x50.jpg" alt="Candidații la Primăria Chișinău și ordinea lor în buletinul de vot"  width='50' height='50' /></a></div>
														<h2><a href='http://infoprut.ro/49840-candidatii-la-primaria-chisinau-ordinea-lor-buletinul-vot.html' title='Candidații la Primăria Chișinău și ordinea lor în buletinul de vot'>Candidații la Primăria Chișinău și ordinea lor în buletinul de vot</a></h2>
							<span class="block-meta">20 aprilie 2018, <a href="http://infoprut.ro/49840-candidatii-la-primaria-chisinau-ordinea-lor-buletinul-vot.html#comments">1.636 de comentarii<span class="screen-reader-text"> la Candidații la Primăria Chișinău și ordinea lor în buletinul de vot</span></a></span>
						</div>
																		<div class="block-item-small">
																					<div class="block-image"><a href='http://infoprut.ro/44583-telefonia-mobila-ruseasca-ii-trimite-un-sms-memorabil-lui-rogozin-bine-ati-venit-in-romania.html' title='Telefonia mobilă rusească îi trimite un SMS memorabil lui Rogozin: &#8222;Bine aţi venit în România&#8221;'><img src="http://infoprut.ro/wp-content/uploads/2016/07/rogozin-50x50.png" alt="Telefonia mobilă rusească îi trimite un SMS memorabil lui Rogozin: &#8222;Bine aţi venit în România&#8221;"  width='50' height='50' /></a></div>
														<h2><a href='http://infoprut.ro/44583-telefonia-mobila-ruseasca-ii-trimite-un-sms-memorabil-lui-rogozin-bine-ati-venit-in-romania.html' title='Telefonia mobilă rusească îi trimite un SMS memorabil lui Rogozin: &#8222;Bine aţi venit în România&#8221;'>Telefonia mobilă rusească îi trimite un SMS memorabil lui Rogozin: &#8222;Bine aţi venit în România&#8221;</a></h2>
							<span class="block-meta">5 iulie 2016, <a href="http://infoprut.ro/44583-telefonia-mobila-ruseasca-ii-trimite-un-sms-memorabil-lui-rogozin-bine-ati-venit-in-romania.html#comments">1.583 de comentarii<span class="screen-reader-text"> la Telefonia mobilă rusească îi trimite un SMS memorabil lui Rogozin: &#8222;Bine aţi venit în România&#8221;</span></a></span>
						</div>
															</div>
								
								
								
			</div>
		
		</div>
		<!-- END WIDGET -->
		</div><div class="widget"><h3 class="widget-title">Arhiva InfoPrut</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Arhiva InfoPrut</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='http://infoprut.ro/date/2019/10'> octombrie 2019 &nbsp;(144)</option>
	<option value='http://infoprut.ro/date/2019/09'> septembrie 2019 &nbsp;(148)</option>
	<option value='http://infoprut.ro/date/2019/08'> august 2019 &nbsp;(66)</option>
	<option value='http://infoprut.ro/date/2019/07'> iulie 2019 &nbsp;(56)</option>
	<option value='http://infoprut.ro/date/2019/06'> iunie 2019 &nbsp;(75)</option>
	<option value='http://infoprut.ro/date/2019/05'> mai 2019 &nbsp;(61)</option>
	<option value='http://infoprut.ro/date/2019/04'> aprilie 2019 &nbsp;(69)</option>
	<option value='http://infoprut.ro/date/2019/03'> martie 2019 &nbsp;(80)</option>
	<option value='http://infoprut.ro/date/2019/02'> februarie 2019 &nbsp;(93)</option>
	<option value='http://infoprut.ro/date/2019/01'> ianuarie 2019 &nbsp;(104)</option>
	<option value='http://infoprut.ro/date/2018/12'> decembrie 2018 &nbsp;(100)</option>
	<option value='http://infoprut.ro/date/2018/11'> noiembrie 2018 &nbsp;(122)</option>
	<option value='http://infoprut.ro/date/2018/10'> octombrie 2018 &nbsp;(119)</option>
	<option value='http://infoprut.ro/date/2018/09'> septembrie 2018 &nbsp;(96)</option>
	<option value='http://infoprut.ro/date/2018/08'> august 2018 &nbsp;(106)</option>
	<option value='http://infoprut.ro/date/2018/07'> iulie 2018 &nbsp;(81)</option>
	<option value='http://infoprut.ro/date/2018/06'> iunie 2018 &nbsp;(84)</option>
	<option value='http://infoprut.ro/date/2018/05'> mai 2018 &nbsp;(105)</option>
	<option value='http://infoprut.ro/date/2018/04'> aprilie 2018 &nbsp;(89)</option>
	<option value='http://infoprut.ro/date/2018/03'> martie 2018 &nbsp;(142)</option>
	<option value='http://infoprut.ro/date/2018/02'> februarie 2018 &nbsp;(136)</option>
	<option value='http://infoprut.ro/date/2018/01'> ianuarie 2018 &nbsp;(92)</option>
	<option value='http://infoprut.ro/date/2017/12'> decembrie 2017 &nbsp;(110)</option>
	<option value='http://infoprut.ro/date/2017/11'> noiembrie 2017 &nbsp;(141)</option>
	<option value='http://infoprut.ro/date/2017/10'> octombrie 2017 &nbsp;(130)</option>
	<option value='http://infoprut.ro/date/2017/09'> septembrie 2017 &nbsp;(141)</option>
	<option value='http://infoprut.ro/date/2017/08'> august 2017 &nbsp;(118)</option>
	<option value='http://infoprut.ro/date/2017/07'> iulie 2017 &nbsp;(164)</option>
	<option value='http://infoprut.ro/date/2017/06'> iunie 2017 &nbsp;(136)</option>
	<option value='http://infoprut.ro/date/2017/05'> mai 2017 &nbsp;(152)</option>
	<option value='http://infoprut.ro/date/2017/04'> aprilie 2017 &nbsp;(128)</option>
	<option value='http://infoprut.ro/date/2017/03'> martie 2017 &nbsp;(112)</option>
	<option value='http://infoprut.ro/date/2017/02'> februarie 2017 &nbsp;(157)</option>
	<option value='http://infoprut.ro/date/2017/01'> ianuarie 2017 &nbsp;(164)</option>
	<option value='http://infoprut.ro/date/2016/12'> decembrie 2016 &nbsp;(143)</option>
	<option value='http://infoprut.ro/date/2016/11'> noiembrie 2016 &nbsp;(207)</option>
	<option value='http://infoprut.ro/date/2016/10'> octombrie 2016 &nbsp;(175)</option>
	<option value='http://infoprut.ro/date/2016/09'> septembrie 2016 &nbsp;(159)</option>
	<option value='http://infoprut.ro/date/2016/08'> august 2016 &nbsp;(149)</option>
	<option value='http://infoprut.ro/date/2016/07'> iulie 2016 &nbsp;(170)</option>
	<option value='http://infoprut.ro/date/2016/06'> iunie 2016 &nbsp;(179)</option>
	<option value='http://infoprut.ro/date/2016/05'> mai 2016 &nbsp;(150)</option>
	<option value='http://infoprut.ro/date/2016/04'> aprilie 2016 &nbsp;(188)</option>
	<option value='http://infoprut.ro/date/2016/03'> martie 2016 &nbsp;(228)</option>
	<option value='http://infoprut.ro/date/2016/02'> februarie 2016 &nbsp;(199)</option>
	<option value='http://infoprut.ro/date/2016/01'> ianuarie 2016 &nbsp;(205)</option>
	<option value='http://infoprut.ro/date/2015/12'> decembrie 2015 &nbsp;(192)</option>
	<option value='http://infoprut.ro/date/2015/11'> noiembrie 2015 &nbsp;(231)</option>
	<option value='http://infoprut.ro/date/2015/10'> octombrie 2015 &nbsp;(266)</option>
	<option value='http://infoprut.ro/date/2015/09'> septembrie 2015 &nbsp;(191)</option>
	<option value='http://infoprut.ro/date/2015/08'> august 2015 &nbsp;(159)</option>
	<option value='http://infoprut.ro/date/2015/07'> iulie 2015 &nbsp;(165)</option>
	<option value='http://infoprut.ro/date/2015/06'> iunie 2015 &nbsp;(212)</option>
	<option value='http://infoprut.ro/date/2015/05'> mai 2015 &nbsp;(240)</option>
	<option value='http://infoprut.ro/date/2015/04'> aprilie 2015 &nbsp;(264)</option>
	<option value='http://infoprut.ro/date/2015/03'> martie 2015 &nbsp;(313)</option>
	<option value='http://infoprut.ro/date/2015/02'> februarie 2015 &nbsp;(249)</option>
	<option value='http://infoprut.ro/date/2015/01'> ianuarie 2015 &nbsp;(185)</option>
	<option value='http://infoprut.ro/date/2014/12'> decembrie 2014 &nbsp;(158)</option>
	<option value='http://infoprut.ro/date/2014/11'> noiembrie 2014 &nbsp;(208)</option>
	<option value='http://infoprut.ro/date/2014/10'> octombrie 2014 &nbsp;(179)</option>
	<option value='http://infoprut.ro/date/2014/09'> septembrie 2014 &nbsp;(166)</option>
	<option value='http://infoprut.ro/date/2014/08'> august 2014 &nbsp;(140)</option>
	<option value='http://infoprut.ro/date/2014/07'> iulie 2014 &nbsp;(159)</option>
	<option value='http://infoprut.ro/date/2014/06'> iunie 2014 &nbsp;(139)</option>
	<option value='http://infoprut.ro/date/2014/05'> mai 2014 &nbsp;(154)</option>
	<option value='http://infoprut.ro/date/2014/04'> aprilie 2014 &nbsp;(139)</option>
	<option value='http://infoprut.ro/date/2014/03'> martie 2014 &nbsp;(127)</option>
	<option value='http://infoprut.ro/date/2014/02'> februarie 2014 &nbsp;(127)</option>
	<option value='http://infoprut.ro/date/2014/01'> ianuarie 2014 &nbsp;(146)</option>
	<option value='http://infoprut.ro/date/2013/12'> decembrie 2013 &nbsp;(132)</option>
	<option value='http://infoprut.ro/date/2013/11'> noiembrie 2013 &nbsp;(137)</option>
	<option value='http://infoprut.ro/date/2013/10'> octombrie 2013 &nbsp;(162)</option>
	<option value='http://infoprut.ro/date/2013/09'> septembrie 2013 &nbsp;(176)</option>
	<option value='http://infoprut.ro/date/2013/08'> august 2013 &nbsp;(150)</option>
	<option value='http://infoprut.ro/date/2013/07'> iulie 2013 &nbsp;(191)</option>
	<option value='http://infoprut.ro/date/2013/06'> iunie 2013 &nbsp;(177)</option>
	<option value='http://infoprut.ro/date/2013/05'> mai 2013 &nbsp;(167)</option>
	<option value='http://infoprut.ro/date/2013/04'> aprilie 2013 &nbsp;(150)</option>
	<option value='http://infoprut.ro/date/2013/03'> martie 2013 &nbsp;(166)</option>
	<option value='http://infoprut.ro/date/2013/02'> februarie 2013 &nbsp;(148)</option>
	<option value='http://infoprut.ro/date/2013/01'> ianuarie 2013 &nbsp;(145)</option>
	<option value='http://infoprut.ro/date/2012/12'> decembrie 2012 &nbsp;(110)</option>
	<option value='http://infoprut.ro/date/2012/11'> noiembrie 2012 &nbsp;(109)</option>
	<option value='http://infoprut.ro/date/2012/10'> octombrie 2012 &nbsp;(125)</option>
	<option value='http://infoprut.ro/date/2012/09'> septembrie 2012 &nbsp;(162)</option>
	<option value='http://infoprut.ro/date/2012/08'> august 2012 &nbsp;(156)</option>
	<option value='http://infoprut.ro/date/2012/07'> iulie 2012 &nbsp;(104)</option>
	<option value='http://infoprut.ro/date/2012/06'> iunie 2012 &nbsp;(134)</option>
	<option value='http://infoprut.ro/date/2012/05'> mai 2012 &nbsp;(123)</option>
	<option value='http://infoprut.ro/date/2012/04'> aprilie 2012 &nbsp;(101)</option>
	<option value='http://infoprut.ro/date/2012/03'> martie 2012 &nbsp;(122)</option>
	<option value='http://infoprut.ro/date/2012/02'> februarie 2012 &nbsp;(99)</option>
	<option value='http://infoprut.ro/date/2012/01'> ianuarie 2012 &nbsp;(96)</option>
	<option value='http://infoprut.ro/date/2011/12'> decembrie 2011 &nbsp;(107)</option>
	<option value='http://infoprut.ro/date/2011/11'> noiembrie 2011 &nbsp;(146)</option>
	<option value='http://infoprut.ro/date/2011/10'> octombrie 2011 &nbsp;(123)</option>
	<option value='http://infoprut.ro/date/2011/09'> septembrie 2011 &nbsp;(94)</option>
	<option value='http://infoprut.ro/date/2011/08'> august 2011 &nbsp;(129)</option>
	<option value='http://infoprut.ro/date/2011/07'> iulie 2011 &nbsp;(120)</option>
	<option value='http://infoprut.ro/date/2011/06'> iunie 2011 &nbsp;(163)</option>
	<option value='http://infoprut.ro/date/2011/05'> mai 2011 &nbsp;(141)</option>
	<option value='http://infoprut.ro/date/2011/04'> aprilie 2011 &nbsp;(80)</option>
	<option value='http://infoprut.ro/date/2011/03'> martie 2011 &nbsp;(123)</option>
	<option value='http://infoprut.ro/date/2011/02'> februarie 2011 &nbsp;(107)</option>
	<option value='http://infoprut.ro/date/2011/01'> ianuarie 2011 &nbsp;(120)</option>
	<option value='http://infoprut.ro/date/2010/12'> decembrie 2010 &nbsp;(60)</option>
	<option value='http://infoprut.ro/date/2010/11'> noiembrie 2010 &nbsp;(41)</option>
	<option value='http://infoprut.ro/date/2010/10'> octombrie 2010 &nbsp;(43)</option>
	<option value='http://infoprut.ro/date/2010/09'> septembrie 2010 &nbsp;(17)</option>
	<option value='http://infoprut.ro/date/2010/08'> august 2010 &nbsp;(24)</option>
	<option value='http://infoprut.ro/date/2010/07'> iulie 2010 &nbsp;(5)</option>
	<option value='http://infoprut.ro/date/2010/06'> iunie 2010 &nbsp;(35)</option>
	<option value='http://infoprut.ro/date/2010/05'> mai 2010 &nbsp;(28)</option>
	<option value='http://infoprut.ro/date/2010/03'> martie 2010 &nbsp;(1)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div class="widget">		<!-- BEGIN WIDGET -->
		<div class="tabs-wrapper">
			
			<ul class="tabs">
												<li><a href="#tab3">Etichete</a></li>			</ul>
			
			<div class="tabs_container">
			
								
								
								<div id="tab3" class="tab_content">
					<p class='tag_cloud'>
										<a href="http://infoprut.ro/tag/headnews" rel="tag">headnews</a>										<a href="http://infoprut.ro/tag/republica-moldova" rel="tag">Republica Moldova</a>										<a href="http://infoprut.ro/tag/romania" rel="tag">România</a>										<a href="http://infoprut.ro/tag/chisinau" rel="tag">Chişinău</a>										<a href="http://infoprut.ro/tag/moldova" rel="tag">moldova</a>										<a href="http://infoprut.ro/tag/rusia" rel="tag">Rusia</a>										<a href="http://infoprut.ro/tag/igor-dodon" rel="tag">Igor Dodon</a>										<a href="http://infoprut.ro/tag/ucraina" rel="tag">Ucraina</a>										<a href="http://infoprut.ro/tag/transnistria" rel="tag">Transnistria</a>										<a href="http://infoprut.ro/tag/regiunea-transnistreana" rel="tag">regiunea transnistreană</a>										<a href="http://infoprut.ro/tag/vlad-filat" rel="tag">Vlad Filat</a>										<a href="http://infoprut.ro/tag/tiraspol" rel="tag">Tiraspol</a>										<a href="http://infoprut.ro/tag/ue" rel="tag">UE</a>										<a href="http://infoprut.ro/tag/unire" rel="tag">Unire</a>										<a href="http://infoprut.ro/tag/uniunea-europeana" rel="tag">Uniunea Europeană</a>										<a href="http://infoprut.ro/tag/iurie-leanca" rel="tag">Iurie Leanca</a>										<a href="http://infoprut.ro/tag/bucuresti" rel="tag">Bucureşti</a>										<a href="http://infoprut.ro/tag/nato" rel="tag">NATO</a>										<a href="http://infoprut.ro/tag/basarabia" rel="tag">Basarabia</a>										<a href="http://infoprut.ro/tag/pldm" rel="tag">PLDM</a>										</p>
				</div>
								
			</div>
		
		</div>
		<!-- END WIDGET -->
		</div>				
			</div>
			<!-- END SIDEBAR -->			

		</div>
		<!-- END WRAPPER-CONTENT -->
		
		<!-- BEGIN WRAPPER -->
		<div id="wrapper-footer">
		
			<div id="footer">

								
								
							
								<div id="footer-bottom">
				
										<p class="left">© 2014 - InfoPrut.ro - toate drepturile rezervate</p>
															<p class="right"><a href="http://infoprut.ro">InfoPrut.ro</a><a href='#top' class='backToTop'>Back to Top</a></p>
									
				</div>
									
			</div>
		
		</div>

	</div>
	<!-- END WRAPPER -->
	
	<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=6269629; 
var sc_invisible=1; 
var sc_security="a4bdb3b1"; 
</script>
<script type="text/javascript" src="https://statcounter.com/counter/counter.js"></script>
<noscript><div class="statcounter"><a title="shopify stats"
href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter"
src="http://c.statcounter.com/6269629/0/a4bdb3b1/0/"
alt="shopify stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->	
				<div id="fb-root"></div>
            <script>
                window.fbAsyncInit = function() {
                    FB.init( {
                        appId            : 1443946719181573,
                        autoLogAppEvents : true,
                        xfbml            : true,
                        version          : 'v3.2'
                    });
                };

                ( function( d, s, id ){
                    var js, fjs = d.getElementsByTagName( s )[0];
                    if ( d.getElementById( id ) ) {return;}
                    js = d.createElement( s ); js.id = id;
                    js.src = "https://connect.facebook.net/ro_RO/sdk.js";
                    fjs.parentNode.insertBefore( js, fjs );
                }( document, 'script', 'facebook-jssdk' ) );
            </script>
		<!-- Powered by WPtouch: 4.3.37 --><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:"640",height:"480",innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:false,maxHeight:false,opacity:0.75,current:" {current}  {total}",previous:"",next:"",close:"",overlayClose:false,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript' src='http://infoprut.ro/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/infoprut.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/infoprut.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://infoprut.ro/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=143143134&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using disk
Page Caching using disk: enhanced 
Database Caching 9/35 queries in 0.352 seconds using disk (Request-wide modification query)

Served from: infoprut.ro @ 2019-10-15 13:50:30 by W3 Total Cache
-->