<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ro-RO"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ro-RO"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ro-RO"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="ro-RO"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ro-RO"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://infoprut.ro/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Ambasadorul Rusiei în R. Moldova, convocat din nou la Ministerul de Externe de la Chișinău">
<meta property="og:site_name" content="InfoPrut">
<meta property="og:description" content="Ambasadorul Federației Ruse în Republica Moldova, Oleg Vasnețov, a fost convocat din nou la Ministerul Afacerilor Externe și Integrării Europene">
<meta property="og:url" content="https://infoprut.ro/99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html">
<meta property="og:locale" content="ro_RO">
<meta property="og:image" content="https://infoprut.ro/wp-content/uploads/2020/01/rusia-750x375-1.jpg">
<meta property="og:image:height" content="375">
<meta property="og:image:width" content="750">
<meta property="article:published_time" content="2022-12-15T15:10:28+00:00">
<meta property="article:modified_time" content="2022-12-15T15:12:56+00:00">
<meta property="article:section" content="Actual">
<meta property="article:tag" content="Ambasadorul Rusiei în R. Moldova">
<meta property="article:tag" content="convocare">
<meta property="article:tag" content="headnews">
<meta property="article:tag" content="Ministerul de Externe de la Chisinau">
<meta property="article:tag" content="Republica Moldova">
<meta property="article:tag" content="Rusia">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ambasadorul Rusiei în R. Moldova, convocat din nou la Ministerul de Externe de la Chișinău">
<meta name="twitter:description" content="Ambasadorul Federației Ruse în Republica Moldova, Oleg Vasnețov, a fost convocat din nou la Ministerul Afacerilor Externe și Integrării Europene">
<meta name="twitter:url" content="https://infoprut.ro/99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://infoprut.ro/wp-content/uploads/2020/01/rusia-750x375-1.jpg">
<meta name="twitter:image:width" content="750">
<meta name="twitter:image:height" content="375">
            <script type="text/javascript"> var jnews_ajax_url = 'https://infoprut.ro/?ajax-request=jnews'; </script>
            
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ambasadorul Rusiei în R. Moldova, convocat din nou la Ministerul de Externe de la Chișinău</title>
	<meta name="description" content="Ambasadorul Federației Ruse în Republica Moldova, Oleg Vasnețov, a fost convocat din nou la Ministerul Afacerilor Externe și Integrării Europene de la Chișinău. " />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://infoprut.ro/99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ambasadorul Rusiei în R. Moldova, convocat din nou la Ministerul de Externe de la Chișinău" />
	<meta property="og:description" content="Ambasadorul Federației Ruse în Republica Moldova, Oleg Vasnețov, a fost convocat din nou la Ministerul Afacerilor Externe și Integrării Europene de la Chișinău. " />
	<meta property="og:url" content="https://infoprut.ro/99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html" />
	<meta property="og:site_name" content="InfoPrut" />
	<meta property="article:published_time" content="2022-12-15T13:10:28+00:00" />
	<meta property="article:modified_time" content="2022-12-15T13:12:56+00:00" />
	<meta property="og:image" content="https://infoprut.ro/wp-content/uploads/2020/01/rusia-750x375-1.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="375" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://infoprut.ro/#website","url":"https://infoprut.ro/","name":"InfoPrut","description":"","potentialAction":[{"@type":"SearchAction","target":"https://infoprut.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://infoprut.ro/99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html#primaryimage","inLanguage":"ro-RO","url":"https://infoprut.ro/wp-content/uploads/2020/01/rusia-750x375-1.jpg","width":750,"height":375},{"@type":"WebPage","@id":"https://infoprut.ro/99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html#webpage","url":"https://infoprut.ro/99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html","name":"Ambasadorul Rusiei \u00een R. Moldova, convocat din nou la Ministerul de Externe de la Chi\u0219in\u0103u","isPartOf":{"@id":"https://infoprut.ro/#website"},"primaryImageOfPage":{"@id":"https://infoprut.ro/99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html#primaryimage"},"datePublished":"2022-12-15T13:10:28+00:00","dateModified":"2022-12-15T13:12:56+00:00","author":{"@id":"https://infoprut.ro/#/schema/person/15fd751cff16d2ceedd6727e6962357b"},"description":"Ambasadorul Federa\u021biei Ruse \u00een Republica Moldova, Oleg Vasne\u021bov, a fost convocat din nou la Ministerul Afacerilor Externe \u0219i Integr\u0103rii Europene de la Chi\u0219in\u0103u.\u00a0","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://infoprut.ro/99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html"]}]},{"@type":["Person"],"@id":"https://infoprut.ro/#/schema/person/15fd751cff16d2ceedd6727e6962357b","name":"Ana Marchitan","image":{"@type":"ImageObject","@id":"https://infoprut.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/8bf3ccdedc8daa19a1e5a60b8c09125a?s=96&d=mm&r=g","caption":"Ana Marchitan"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="InfoPrut &raquo; Flux" href="https://infoprut.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="InfoPrut &raquo; Flux comentarii" href="https://infoprut.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii InfoPrut &raquo; Ambasadorul Rusiei în R. Moldova, convocat din nou la Ministerul de Externe de la Chișinău" href="https://infoprut.ro/99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/infoprut.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=f0388e1c524ad2ff354971a049280c91"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://infoprut.ro/wp-includes/css/dist/block-library/style.min.css?ver=f0388e1c524ad2ff354971a049280c91' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='https://infoprut.ro/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://infoprut.ro/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://infoprut.ro/wp-content/themes/jnews/style.css?ver=f0388e1c524ad2ff354971a049280c91' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://infoprut.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://infoprut.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=f0388e1c524ad2ff354971a049280c91' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://infoprut.ro/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://infoprut.ro/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://infoprut.ro/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://infoprut.ro/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://infoprut.ro/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://infoprut.ro/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://infoprut.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://infoprut.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://infoprut.ro/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-101485450-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["infoprut.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-101485450-3", {"anonymize_ip":true});
gtag("config", "G-EJYFS715CS");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel='https://api.w.org/' href='https://infoprut.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infoprut.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://infoprut.ro/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://infoprut.ro/?p=99036' />
<link rel="alternate" type="application/json+oembed" href="https://infoprut.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfoprut.ro%2F99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html" />
<link rel="alternate" type="text/xml+oembed" href="https://infoprut.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfoprut.ro%2F99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.79.1" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//infoprut.ro/?wordfence_lh=1&hid=5B8D6E5273184C34E41D657A2B522522');
</script>
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google AdSense snippet added by Site Kit -->
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2186989341535563" crossorigin="anonymous"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/infoprut.ro\/#organization","url":"https:\/\/infoprut.ro\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/infoprut.ro\/#website","url":"https:\/\/infoprut.ro\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/infoprut.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://infoprut.ro/wp-content/uploads/2019/11/logo-android.png" sizes="32x32" />
<link rel="icon" href="https://infoprut.ro/wp-content/uploads/2019/11/logo-android.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://infoprut.ro/wp-content/uploads/2019/11/logo-android.png" />
<meta name="msapplication-TileImage" content="https://infoprut.ro/wp-content/uploads/2019/11/logo-android.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style></head>
<body class="post-template-default single single-post postid-99036 single-format-standard jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-63143">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-32427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32427"><a href="https://infoprut.ro/despre">Despre noi</a></li>
<li id="menu-item-32425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32425"><a href="https://infoprut.ro/contact">Contact</a></li>
<li id="menu-item-32426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32426"><a href="https://infoprut.ro/colaboratori">Cautăm colaboratori</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        			<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
			    <a href="https://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://infoprut.ro/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://infoprut.ro/wp-content/uploads/2019/12/logo.png" srcset="https://infoprut.ro/wp-content/uploads/2019/12/logo.png 1x, https://infoprut.ro/wp-content/uploads/2019/12/logo.png 2x" alt="InfoPrut"data-light-src="https://infoprut.ro/wp-content/uploads/2019/12/logo.png" data-light-srcset="https://infoprut.ro/wp-content/uploads/2019/12/logo.png 1x, https://infoprut.ro/wp-content/uploads/2019/12/logo.png 2x" data-dark-src="https://infoprut.ro/wp-content/uploads/2019/11/logoalb.png" data-dark-srcset="https://infoprut.ro/wp-content/uploads/2019/11/logoalb.png 1x, https://infoprut.ro/wp-content/uploads/2019/11/logoalb.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-32421" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32421 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/actualitate">Actualitate</a></li>
<li id="menu-item-32419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32419 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/politic">Politic</a></li>
<li id="menu-item-32422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32422 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/actualitate/cultural-actualitate">Cultural</a></li>
<li id="menu-item-32415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32415 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/extern-international">Extern</a></li>
<li id="menu-item-32414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32414 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/dosare">Dosar</a></li>
<li id="menu-item-32420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/puncte-de-vedere">Opinii</a></li>
<li id="menu-item-32880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32880 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/focus">Focus</a></li>
<li id="menu-item-32418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32418 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/interviuri">Interviu</a></li>
<li id="menu-item-32413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32413 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/comunitati-istorice">Comunităţi istorice</a></li>
<li id="menu-item-32428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32428 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/foto">Foto</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://infoprut.ro/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32421 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/actualitate">Actualitate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32419 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/politic">Politic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32422 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/actualitate/cultural-actualitate">Cultural</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32415 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/extern-international">Extern</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32414 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/dosare">Dosar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/puncte-de-vedere">Opinii</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32880 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/focus">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32418 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/interviuri">Interviu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32413 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/comunitati-istorice">Comunităţi istorice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32428 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/foto">Foto</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://infoprut.ro/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://infoprut.ro/">
		        <img class='jeg_logo_img' src="https://infoprut.ro/wp-content/uploads/2019/12/logo.png" srcset="https://infoprut.ro/wp-content/uploads/2019/12/logo.png 1x, https://infoprut.ro/wp-content/uploads/2019/12/logo.png 2x" alt="InfoPrut"data-light-src="https://infoprut.ro/wp-content/uploads/2019/12/logo.png" data-light-srcset="https://infoprut.ro/wp-content/uploads/2019/12/logo.png 1x, https://infoprut.ro/wp-content/uploads/2019/12/logo.png 2x" data-dark-src="https://infoprut.ro/wp-content/uploads/2019/12/logo.png" data-dark-srcset="https://infoprut.ro/wp-content/uploads/2019/12/logo.png 1x, https://infoprut.ro/wp-content/uploads/2019/12/logo.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://infoprut.ro/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Ambasadorul Rusiei în R. Moldova, convocat din nou la Ministerul de Externe de la Chișinău</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                <img alt='Ana Marchitan' src='https://secure.gravatar.com/avatar/8bf3ccdedc8daa19a1e5a60b8c09125a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8bf3ccdedc8daa19a1e5a60b8c09125a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                <span class="meta_text">by</span>
                <a href="https://infoprut.ro/author/ana-marchitan">Ana Marchitan</a>            </div>
        
                    <div class="jeg_meta_date">
                <a href="https://infoprut.ro/99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html">15 decembrie 2022</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">in</span>
                    <a href="https://infoprut.ro/category/actualitate" rel="category tag">Actual</a>, <a href="https://infoprut.ro/category/politic" rel="category tag">Politic</a>                </span>
            </div>
        
	        </div>

    <div class="meta_right">
                            <div class="jeg_meta_comment"><a href="https://infoprut.ro/99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html#comments"><i class="fa fa-comment-o"></i> 0</a></div>
            </div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://infoprut.ro/wp-content/uploads/2020/01/rusia-750x375-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://infoprut.ro/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Premierul Chicu insistă ca R. Moldova să devină membru al Băncii Eurasiatice de Dezvoltare" data-src="https://infoprut.ro/wp-content/uploads/2020/01/rusia-750x375-1.jpg" data-sizes="auto" data-srcset="https://infoprut.ro/wp-content/uploads/2020/01/rusia-750x375-1.jpg 750w, https://infoprut.ro/wp-content/uploads/2020/01/rusia-750x375-1-300x150.jpg 300w, https://infoprut.ro/wp-content/uploads/2020/01/rusia-750x375-1-360x180.jpg 360w" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">46</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finfoprut.ro%2F99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Ambasadorul+Rusiei+%C3%AEn+R.+Moldova%2C+convocat+din+nou+la+Ministerul+de+Externe+de+la+Chi%C8%99in%C4%83u&url=https%3A%2F%2Finfoprut.ro%2F99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Finfoprut.ro%2F99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html&media=https://infoprut.ro/wp-content/uploads/2020/01/rusia-750x375-1.jpg&description=Ambasadorul+Rusiei+%C3%AEn+R.+Moldova%2C+convocat+din+nou+la+Ministerul+de+Externe+de+la+Chi%C8%99in%C4%83u" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                    <div class="share-secondary">
                    <a href="https://plus.google.com/share?url=https%3A%2F%2Finfoprut.ro%2F99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Finfoprut.ro%2F99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html&title=Ambasadorul+Rusiei+%C3%AEn+R.+Moldova%2C+convocat+din+nou+la+Ministerul+de+Externe+de+la+Chi%C8%99in%C4%83u" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p class="story-body__introduction"><strong>Ambasadorul Federației Ruse în Republica Moldova, Oleg Vasnețov, a fost convocat din nou la Ministerul Afacerilor Externe și Integrării Europene de la Chișinău. </strong></p>
<p>Motivul acestei convocări ar fi declarațiile făcute recent de Maria Zaharova, purtătorul de cuvânt al Ministerului rus de Externe la adresa președintelui Republicii Moldova, Maia Sandu.</p>
<div class="articleContent">
<p>„<em>Este o retorica agresivă și inacceptabilă după ultimele declarații ale purtătoarei de cuvânt a Ministerului rus de Externe. Ambasadorul Federației Ruse a fost convocat săptămâna trecută la MAEIE, unde i-a fost înmânată o notă de protest pentru aceste ofense directe aduse președintei Republicii Moldova</em>”, a declarat  Daniel Vodă, purtătorul de cuvânt al MAEIE, pentru <a href="https://www.ipn.md/ro/ambasadorul-rus-convocat-la-ministerul-de-externe-7965_1094061.html">presa de la Chișinău.</a></p>
<p>Menționăm că săptămâna trecută Rusia s-a arătat nemulțumită de noul Cod electoral, adoptat recent de Parlamentul Republicii Moldova, care exclude tipărirea buletinelor de vot și în limba rusă.</p>
<p>În acest context, Maria Zaharova, purtătorul de al Ministerului rus de Externe, a declarat că această modificare ar încălca drepturile cetățenilor vorbitori de limbă rusă și ar înrăutăți relațiile cu Moscova.</p>
<p><em>„Vreau să vă aduc aminte că, în toamna anului 2020, pe când cetățeanca României Maia Sandu era încă o candidată la postul de președinte, aceasta a declarat că va depune toate eforturile ca utilizarea limbii ruse să fie la nivel și a cerut să nu fie crezute informațiile precum că, după ce va fi aleasă, drepturile rusofonilor vor fi încălcate. Deci se dovedește că ea a mințit atunci? Iar structurile internaționale nu vor să observe acest lucru</em>”, a spus Zaharova.</p>
<p>În ultima perioada, reprezentanta Ministerului rus de Externe lansează săptămânal diverse atacuri nefondate la adresa Republicii Moldova și a președintelui Maia Sandu.</p>
</div>
                                
	                            
                                                                <div class="jeg_post_tags"><span>Tags:</span> <a href="https://infoprut.ro/tag/ambasadorul-rusiei-in-r-moldova" rel="tag">Ambasadorul Rusiei în R. Moldova</a><a href="https://infoprut.ro/tag/convocare" rel="tag">convocare</a><a href="https://infoprut.ro/tag/headnews" rel="tag">headnews</a><a href="https://infoprut.ro/tag/ministerul-de-externe-de-la-chisinau" rel="tag">Ministerul de Externe de la Chisinau</a><a href="https://infoprut.ro/tag/republica-moldova" rel="tag">Republica Moldova</a><a href="https://infoprut.ro/tag/rusia" rel="tag">Rusia</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                            <div class='jeg_push_notification single_post'>
                        
                    </div>                        </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://infoprut.ro/99030-reactia-moscovei-dupa-ce-chisinaul-a-anuntat-ca-va-da-in-judecata-concernul-rus-gazprom.html" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">Reacția Moscovei după ce Chișinăul a anunțat că va da în judecată concernul rus Gazprom</h3>
        </a>
    
            <a href="https://infoprut.ro/99034-suedia-sustinere-financiara-pentru-antreprenorii-din-r-moldova.html" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">Suedia, susținere financiară pentru antreprenorii din R. Moldova</h3>
        </a>
    </div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://infoprut.ro/99034-suedia-sustinere-financiara-pentru-antreprenorii-din-r-moldova.html">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://infoprut.ro/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Ce se va întreprinde pentru a menține în viață economia Republicii Moldova" data-src="https://infoprut.ro/wp-content/uploads/2020/03/strategii_afaceri-75x75.png" data-sizes="auto" data-srcset="https://infoprut.ro/wp-content/uploads/2020/03/strategii_afaceri-75x75.png 75w, https://infoprut.ro/wp-content/uploads/2020/03/strategii_afaceri-150x150.png 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://infoprut.ro/99034-suedia-sustinere-financiara-pentru-antreprenorii-din-r-moldova.html">
                        Suedia, susținere financiară pentru antreprenorii din R. Moldova                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://infoprut.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și site-ul web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="comment-form-captcha">
		<label><b>Captcha </b></label>
		<span class="required">*</span>
		<div style="clear:both;"></div>
		<img alt="code" src="https://infoprut.ro/wp-content/plugins/captcha-code-authentication/captcha_code_file.php?rand=824702951" />
		<div style="clear:both;"></div>
		<label>Type the text displayed above:</label>
		<input id="captcha_code" name="captcha_code" size="15" type="text" />
		<div style="clear:both;"></div>
		</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='99036' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="afc3683a21" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="24"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Acest site folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Află cum sunt procesate datele comentariilor tale</a>.</p></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_archive" id="archives-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_639b7b47723df"><h3 class="jeg_block_title"><span>Arhiva InfoPrut</span></h3></div>		<label class="screen-reader-text" for="archives-dropdown-4">Arhiva InfoPrut</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://infoprut.ro/date/2022/12'> decembrie 2022 &nbsp;(153)</option>
	<option value='https://infoprut.ro/date/2022/11'> noiembrie 2022 &nbsp;(358)</option>
	<option value='https://infoprut.ro/date/2022/10'> octombrie 2022 &nbsp;(321)</option>
	<option value='https://infoprut.ro/date/2022/09'> septembrie 2022 &nbsp;(346)</option>
	<option value='https://infoprut.ro/date/2022/08'> august 2022 &nbsp;(330)</option>
	<option value='https://infoprut.ro/date/2022/07'> iulie 2022 &nbsp;(266)</option>
	<option value='https://infoprut.ro/date/2022/06'> iunie 2022 &nbsp;(308)</option>
	<option value='https://infoprut.ro/date/2022/05'> mai 2022 &nbsp;(285)</option>
	<option value='https://infoprut.ro/date/2022/04'> aprilie 2022 &nbsp;(311)</option>
	<option value='https://infoprut.ro/date/2022/03'> martie 2022 &nbsp;(319)</option>
	<option value='https://infoprut.ro/date/2022/02'> februarie 2022 &nbsp;(286)</option>
	<option value='https://infoprut.ro/date/2022/01'> ianuarie 2022 &nbsp;(258)</option>
	<option value='https://infoprut.ro/date/2021/12'> decembrie 2021 &nbsp;(265)</option>
	<option value='https://infoprut.ro/date/2021/11'> noiembrie 2021 &nbsp;(300)</option>
	<option value='https://infoprut.ro/date/2021/10'> octombrie 2021 &nbsp;(278)</option>
	<option value='https://infoprut.ro/date/2021/09'> septembrie 2021 &nbsp;(278)</option>
	<option value='https://infoprut.ro/date/2021/08'> august 2021 &nbsp;(294)</option>
	<option value='https://infoprut.ro/date/2021/07'> iulie 2021 &nbsp;(293)</option>
	<option value='https://infoprut.ro/date/2021/06'> iunie 2021 &nbsp;(295)</option>
	<option value='https://infoprut.ro/date/2021/05'> mai 2021 &nbsp;(236)</option>
	<option value='https://infoprut.ro/date/2021/04'> aprilie 2021 &nbsp;(290)</option>
	<option value='https://infoprut.ro/date/2021/03'> martie 2021 &nbsp;(346)</option>
	<option value='https://infoprut.ro/date/2021/02'> februarie 2021 &nbsp;(289)</option>
	<option value='https://infoprut.ro/date/2021/01'> ianuarie 2021 &nbsp;(271)</option>
	<option value='https://infoprut.ro/date/2020/12'> decembrie 2020 &nbsp;(287)</option>
	<option value='https://infoprut.ro/date/2020/11'> noiembrie 2020 &nbsp;(342)</option>
	<option value='https://infoprut.ro/date/2020/10'> octombrie 2020 &nbsp;(321)</option>
	<option value='https://infoprut.ro/date/2020/09'> septembrie 2020 &nbsp;(355)</option>
	<option value='https://infoprut.ro/date/2020/08'> august 2020 &nbsp;(291)</option>
	<option value='https://infoprut.ro/date/2020/07'> iulie 2020 &nbsp;(331)</option>
	<option value='https://infoprut.ro/date/2020/06'> iunie 2020 &nbsp;(328)</option>
	<option value='https://infoprut.ro/date/2020/05'> mai 2020 &nbsp;(301)</option>
	<option value='https://infoprut.ro/date/2020/04'> aprilie 2020 &nbsp;(323)</option>
	<option value='https://infoprut.ro/date/2020/03'> martie 2020 &nbsp;(324)</option>
	<option value='https://infoprut.ro/date/2020/02'> februarie 2020 &nbsp;(294)</option>
	<option value='https://infoprut.ro/date/2020/01'> ianuarie 2020 &nbsp;(307)</option>
	<option value='https://infoprut.ro/date/2019/12'> decembrie 2019 &nbsp;(324)</option>
	<option value='https://infoprut.ro/date/2019/11'> noiembrie 2019 &nbsp;(329)</option>
	<option value='https://infoprut.ro/date/2019/10'> octombrie 2019 &nbsp;(325)</option>
	<option value='https://infoprut.ro/date/2019/09'> septembrie 2019 &nbsp;(148)</option>
	<option value='https://infoprut.ro/date/2019/08'> august 2019 &nbsp;(66)</option>
	<option value='https://infoprut.ro/date/2019/07'> iulie 2019 &nbsp;(56)</option>
	<option value='https://infoprut.ro/date/2019/06'> iunie 2019 &nbsp;(75)</option>
	<option value='https://infoprut.ro/date/2019/05'> mai 2019 &nbsp;(61)</option>
	<option value='https://infoprut.ro/date/2019/04'> aprilie 2019 &nbsp;(69)</option>
	<option value='https://infoprut.ro/date/2019/03'> martie 2019 &nbsp;(80)</option>
	<option value='https://infoprut.ro/date/2019/02'> februarie 2019 &nbsp;(93)</option>
	<option value='https://infoprut.ro/date/2019/01'> ianuarie 2019 &nbsp;(104)</option>
	<option value='https://infoprut.ro/date/2018/12'> decembrie 2018 &nbsp;(100)</option>
	<option value='https://infoprut.ro/date/2018/11'> noiembrie 2018 &nbsp;(122)</option>
	<option value='https://infoprut.ro/date/2018/10'> octombrie 2018 &nbsp;(119)</option>
	<option value='https://infoprut.ro/date/2018/09'> septembrie 2018 &nbsp;(96)</option>
	<option value='https://infoprut.ro/date/2018/08'> august 2018 &nbsp;(106)</option>
	<option value='https://infoprut.ro/date/2018/07'> iulie 2018 &nbsp;(81)</option>
	<option value='https://infoprut.ro/date/2018/06'> iunie 2018 &nbsp;(84)</option>
	<option value='https://infoprut.ro/date/2018/05'> mai 2018 &nbsp;(105)</option>
	<option value='https://infoprut.ro/date/2018/04'> aprilie 2018 &nbsp;(89)</option>
	<option value='https://infoprut.ro/date/2018/03'> martie 2018 &nbsp;(142)</option>
	<option value='https://infoprut.ro/date/2018/02'> februarie 2018 &nbsp;(136)</option>
	<option value='https://infoprut.ro/date/2018/01'> ianuarie 2018 &nbsp;(92)</option>
	<option value='https://infoprut.ro/date/2017/12'> decembrie 2017 &nbsp;(110)</option>
	<option value='https://infoprut.ro/date/2017/11'> noiembrie 2017 &nbsp;(141)</option>
	<option value='https://infoprut.ro/date/2017/10'> octombrie 2017 &nbsp;(130)</option>
	<option value='https://infoprut.ro/date/2017/09'> septembrie 2017 &nbsp;(141)</option>
	<option value='https://infoprut.ro/date/2017/08'> august 2017 &nbsp;(118)</option>
	<option value='https://infoprut.ro/date/2017/07'> iulie 2017 &nbsp;(164)</option>
	<option value='https://infoprut.ro/date/2017/06'> iunie 2017 &nbsp;(136)</option>
	<option value='https://infoprut.ro/date/2017/05'> mai 2017 &nbsp;(152)</option>
	<option value='https://infoprut.ro/date/2017/04'> aprilie 2017 &nbsp;(128)</option>
	<option value='https://infoprut.ro/date/2017/03'> martie 2017 &nbsp;(112)</option>
	<option value='https://infoprut.ro/date/2017/02'> februarie 2017 &nbsp;(157)</option>
	<option value='https://infoprut.ro/date/2017/01'> ianuarie 2017 &nbsp;(164)</option>
	<option value='https://infoprut.ro/date/2016/12'> decembrie 2016 &nbsp;(143)</option>
	<option value='https://infoprut.ro/date/2016/11'> noiembrie 2016 &nbsp;(207)</option>
	<option value='https://infoprut.ro/date/2016/10'> octombrie 2016 &nbsp;(175)</option>
	<option value='https://infoprut.ro/date/2016/09'> septembrie 2016 &nbsp;(159)</option>
	<option value='https://infoprut.ro/date/2016/08'> august 2016 &nbsp;(149)</option>
	<option value='https://infoprut.ro/date/2016/07'> iulie 2016 &nbsp;(170)</option>
	<option value='https://infoprut.ro/date/2016/06'> iunie 2016 &nbsp;(179)</option>
	<option value='https://infoprut.ro/date/2016/05'> mai 2016 &nbsp;(150)</option>
	<option value='https://infoprut.ro/date/2016/04'> aprilie 2016 &nbsp;(188)</option>
	<option value='https://infoprut.ro/date/2016/03'> martie 2016 &nbsp;(228)</option>
	<option value='https://infoprut.ro/date/2016/02'> februarie 2016 &nbsp;(199)</option>
	<option value='https://infoprut.ro/date/2016/01'> ianuarie 2016 &nbsp;(205)</option>
	<option value='https://infoprut.ro/date/2015/12'> decembrie 2015 &nbsp;(192)</option>
	<option value='https://infoprut.ro/date/2015/11'> noiembrie 2015 &nbsp;(231)</option>
	<option value='https://infoprut.ro/date/2015/10'> octombrie 2015 &nbsp;(266)</option>
	<option value='https://infoprut.ro/date/2015/09'> septembrie 2015 &nbsp;(191)</option>
	<option value='https://infoprut.ro/date/2015/08'> august 2015 &nbsp;(159)</option>
	<option value='https://infoprut.ro/date/2015/07'> iulie 2015 &nbsp;(165)</option>
	<option value='https://infoprut.ro/date/2015/06'> iunie 2015 &nbsp;(212)</option>
	<option value='https://infoprut.ro/date/2015/05'> mai 2015 &nbsp;(240)</option>
	<option value='https://infoprut.ro/date/2015/04'> aprilie 2015 &nbsp;(264)</option>
	<option value='https://infoprut.ro/date/2015/03'> martie 2015 &nbsp;(313)</option>
	<option value='https://infoprut.ro/date/2015/02'> februarie 2015 &nbsp;(249)</option>
	<option value='https://infoprut.ro/date/2015/01'> ianuarie 2015 &nbsp;(185)</option>
	<option value='https://infoprut.ro/date/2014/12'> decembrie 2014 &nbsp;(158)</option>
	<option value='https://infoprut.ro/date/2014/11'> noiembrie 2014 &nbsp;(208)</option>
	<option value='https://infoprut.ro/date/2014/10'> octombrie 2014 &nbsp;(179)</option>
	<option value='https://infoprut.ro/date/2014/09'> septembrie 2014 &nbsp;(166)</option>
	<option value='https://infoprut.ro/date/2014/08'> august 2014 &nbsp;(140)</option>
	<option value='https://infoprut.ro/date/2014/07'> iulie 2014 &nbsp;(159)</option>
	<option value='https://infoprut.ro/date/2014/06'> iunie 2014 &nbsp;(139)</option>
	<option value='https://infoprut.ro/date/2014/05'> mai 2014 &nbsp;(154)</option>
	<option value='https://infoprut.ro/date/2014/04'> aprilie 2014 &nbsp;(139)</option>
	<option value='https://infoprut.ro/date/2014/03'> martie 2014 &nbsp;(127)</option>
	<option value='https://infoprut.ro/date/2014/02'> februarie 2014 &nbsp;(127)</option>
	<option value='https://infoprut.ro/date/2014/01'> ianuarie 2014 &nbsp;(146)</option>
	<option value='https://infoprut.ro/date/2013/12'> decembrie 2013 &nbsp;(132)</option>
	<option value='https://infoprut.ro/date/2013/11'> noiembrie 2013 &nbsp;(137)</option>
	<option value='https://infoprut.ro/date/2013/10'> octombrie 2013 &nbsp;(162)</option>
	<option value='https://infoprut.ro/date/2013/09'> septembrie 2013 &nbsp;(176)</option>
	<option value='https://infoprut.ro/date/2013/08'> august 2013 &nbsp;(150)</option>
	<option value='https://infoprut.ro/date/2013/07'> iulie 2013 &nbsp;(191)</option>
	<option value='https://infoprut.ro/date/2013/06'> iunie 2013 &nbsp;(176)</option>
	<option value='https://infoprut.ro/date/2013/05'> mai 2013 &nbsp;(167)</option>
	<option value='https://infoprut.ro/date/2013/04'> aprilie 2013 &nbsp;(150)</option>
	<option value='https://infoprut.ro/date/2013/03'> martie 2013 &nbsp;(166)</option>
	<option value='https://infoprut.ro/date/2013/02'> februarie 2013 &nbsp;(148)</option>
	<option value='https://infoprut.ro/date/2013/01'> ianuarie 2013 &nbsp;(145)</option>
	<option value='https://infoprut.ro/date/2012/12'> decembrie 2012 &nbsp;(110)</option>
	<option value='https://infoprut.ro/date/2012/11'> noiembrie 2012 &nbsp;(109)</option>
	<option value='https://infoprut.ro/date/2012/10'> octombrie 2012 &nbsp;(125)</option>
	<option value='https://infoprut.ro/date/2012/09'> septembrie 2012 &nbsp;(162)</option>
	<option value='https://infoprut.ro/date/2012/08'> august 2012 &nbsp;(156)</option>
	<option value='https://infoprut.ro/date/2012/07'> iulie 2012 &nbsp;(104)</option>
	<option value='https://infoprut.ro/date/2012/06'> iunie 2012 &nbsp;(134)</option>
	<option value='https://infoprut.ro/date/2012/05'> mai 2012 &nbsp;(123)</option>
	<option value='https://infoprut.ro/date/2012/04'> aprilie 2012 &nbsp;(101)</option>
	<option value='https://infoprut.ro/date/2012/03'> martie 2012 &nbsp;(122)</option>
	<option value='https://infoprut.ro/date/2012/02'> februarie 2012 &nbsp;(99)</option>
	<option value='https://infoprut.ro/date/2012/01'> ianuarie 2012 &nbsp;(96)</option>
	<option value='https://infoprut.ro/date/2011/12'> decembrie 2011 &nbsp;(107)</option>
	<option value='https://infoprut.ro/date/2011/11'> noiembrie 2011 &nbsp;(146)</option>
	<option value='https://infoprut.ro/date/2011/10'> octombrie 2011 &nbsp;(123)</option>
	<option value='https://infoprut.ro/date/2011/09'> septembrie 2011 &nbsp;(94)</option>
	<option value='https://infoprut.ro/date/2011/08'> august 2011 &nbsp;(129)</option>
	<option value='https://infoprut.ro/date/2011/07'> iulie 2011 &nbsp;(120)</option>
	<option value='https://infoprut.ro/date/2011/06'> iunie 2011 &nbsp;(163)</option>
	<option value='https://infoprut.ro/date/2011/05'> mai 2011 &nbsp;(141)</option>
	<option value='https://infoprut.ro/date/2011/04'> aprilie 2011 &nbsp;(80)</option>
	<option value='https://infoprut.ro/date/2011/03'> martie 2011 &nbsp;(123)</option>
	<option value='https://infoprut.ro/date/2011/02'> februarie 2011 &nbsp;(107)</option>
	<option value='https://infoprut.ro/date/2011/01'> ianuarie 2011 &nbsp;(120)</option>
	<option value='https://infoprut.ro/date/2010/12'> decembrie 2010 &nbsp;(60)</option>
	<option value='https://infoprut.ro/date/2010/11'> noiembrie 2010 &nbsp;(41)</option>
	<option value='https://infoprut.ro/date/2010/10'> octombrie 2010 &nbsp;(43)</option>
	<option value='https://infoprut.ro/date/2010/09'> septembrie 2010 &nbsp;(17)</option>
	<option value='https://infoprut.ro/date/2010/08'> august 2010 &nbsp;(24)</option>
	<option value='https://infoprut.ro/date/2010/07'> iulie 2010 &nbsp;(5)</option>
	<option value='https://infoprut.ro/date/2010/06'> iunie 2010 &nbsp;(35)</option>
	<option value='https://infoprut.ro/date/2010/05'> mai 2010 &nbsp;(28)</option>
	<option value='https://infoprut.ro/date/2010/03'> martie 2010 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-99036 single-format-standard jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-63143"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li class="page_item page-item-448"><a href="https://infoprut.ro/colaboratori">Cautăm colaboratori</a></li>
<li class="page_item page-item-858"><a href="https://infoprut.ro/contact">Contact</a></li>
<li class="page_item page-item-2"><a href="https://infoprut.ro/despre">Despre noi</a></li>
<li class="page_item page-item-32513"><a href="https://infoprut.ro/dosare">Dosare</a></li>
<li class="page_item page-item-53938"><a href="https://infoprut.ro/">Infoprut.ro</a></li>
<li class="page_item page-item-33289"><a href="https://infoprut.ro/sondaje">Sondaje</a></li>
</ul>

                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> &copy; 2022 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>. </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://infoprut.ro/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32421"><a href="https://infoprut.ro/category/actualitate">Actualitate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32419"><a href="https://infoprut.ro/category/politic">Politic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32422"><a href="https://infoprut.ro/category/actualitate/cultural-actualitate">Cultural</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32415"><a href="https://infoprut.ro/category/extern-international">Extern</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32414"><a href="https://infoprut.ro/category/dosare">Dosar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420"><a href="https://infoprut.ro/category/puncte-de-vedere">Opinii</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32880"><a href="https://infoprut.ro/category/focus">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32418"><a href="https://infoprut.ro/category/interviuri">Interviu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32413"><a href="https://infoprut.ro/category/comunitati-istorice">Comunităţi istorice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32428"><a href="https://infoprut.ro/category/foto">Foto</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>&copy; 2022 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>.</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Finfoprut.ro%2F99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html" data-image-url="" data-title="Ambasadorul+Rusiei+%C3%AEn+R.+Moldova%2C+convocat+din+nou+la+Ministerul+de+Externe+de+la+Chi%C8%99in%C4%83u" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Finfoprut.ro%2F99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html" data-image-url="" data-title="Ambasadorul+Rusiei+%C3%AEn+R.+Moldova%2C+convocat+din+nou+la+Ministerul+de+Externe+de+la+Chi%C8%99in%C4%83u" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"ro_RO","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"99036","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"infoprut.ro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infoprut.ro/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://infoprut.ro/wp-content/plugins/jnews-split/assets/js/jquery.split.js'></script>
<script type='text/javascript' src='https://infoprut.ro/wp-includes/js/comment-reply.min.js?ver=f0388e1c524ad2ff354971a049280c91'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"ro","strings":{"mejs.download-file":"Descarc\u0103 fi\u0219ierul","mejs.install-flash":"Folose\u0219ti un navigator care nu are activat sau instalat Flash Player. Te rog porne\u0219te-\u021bi modulul Flash Player sau descarc\u0103 cea mai recent\u0103 versiune de la https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Ecran \u00eentreg","mejs.play":"Ruleaz\u0103","mejs.pause":"Pauz\u0103","mejs.time-slider":"Durat\u0103 carusel","mejs.time-help-text":"Folose\u0219te tastele s\u0103geat\u0103 st\u00e2nga\/dreapta pentru a \u00eenainta o secund\u0103, s\u0103geat\u0103 sus\/jos pentru a \u00eenainta zece secunde.","mejs.live-broadcast":"Transmisie \u00een direct","mejs.volume-help-text":"Folose\u0219te tastele s\u0103geat\u0103 sus\/jos pentru a m\u0103ri sau mic\u0219ora volumul.","mejs.unmute":"Porne\u0219te sunet","mejs.mute":"Opre\u0219te sonorul","mejs.volume-slider":"Volum carusel","mejs.video-player":"Player video","mejs.audio-player":"Player audio","mejs.captions-subtitles":"Texte asociate\/subtitr\u0103ri","mejs.captions-chapters":"Capitole","mejs.none":"Nespecificat","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanez\u0103","mejs.arabic":"Arab\u0103","mejs.belarusian":"Bielorus\u0103","mejs.bulgarian":"Bulgar\u0103","mejs.catalan":"Catalan\u0103","mejs.chinese":"Chinez\u0103","mejs.chinese-simplified":"Chinez\u0103 (simplificat\u0103)","mejs.chinese-traditional":"Chinez\u0103 (tradi\u021bional\u0103)","mejs.croatian":"Croat\u0103","mejs.czech":"Ceh\u0103","mejs.danish":"Danez\u0103","mejs.dutch":"Olandez\u0103","mejs.english":"Englez\u0103","mejs.estonian":"Eston\u0103","mejs.filipino":"Filipinez\u0103","mejs.finnish":"Finlandez\u0103","mejs.french":"Francez\u0103","mejs.galician":"Galician\u0103","mejs.german":"German\u0103","mejs.greek":"Greac\u0103","mejs.haitian-creole":"Creol\u0103 haitian\u0103","mejs.hebrew":"Ebraic\u0103","mejs.hindi":"Hindus\u0103","mejs.hungarian":"Maghiar\u0103","mejs.icelandic":"Islandez\u0103","mejs.indonesian":"Indonezian\u0103","mejs.irish":"Irlandez\u0103","mejs.italian":"Italian\u0103","mejs.japanese":"Japonez\u0103","mejs.korean":"Coreean\u0103","mejs.latvian":"Leton\u0103","mejs.lithuanian":"Lituanian\u0103","mejs.macedonian":"Macedonean\u0103","mejs.malay":"Malaiez\u0103","mejs.maltese":"Maltez\u0103","mejs.norwegian":"Norvegian\u0103","mejs.persian":"Persan\u0103","mejs.polish":"Polonez\u0103","mejs.portuguese":"Portughez\u0103","mejs.romanian":"Rom\u00e2n\u0103","mejs.russian":"Rus\u0103","mejs.serbian":"S\u00e2rb\u0103","mejs.slovak":"Slovac\u0103","mejs.slovenian":"Sloven\u0103","mejs.spanish":"Spaniol\u0103","mejs.swahili":"Swahili","mejs.swedish":"Suedez\u0103","mejs.tagalog":"Tagalog","mejs.thai":"Thailandez\u0103","mejs.turkish":"Turc\u0103","mejs.ukrainian":"Ucrainean\u0103","mejs.vietnamese":"Vietnamez\u0103","mejs.welsh":"Galez\u0103","mejs.yiddish":"Idi\u0219"}};
</script>
<script type='text/javascript' src='https://infoprut.ro/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://infoprut.ro/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=f0388e1c524ad2ff354971a049280c91'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infoprut.ro/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=f0388e1c524ad2ff354971a049280c91'></script>
<script type='text/javascript' src='https://infoprut.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://infoprut.ro/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://infoprut.ro/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://infoprut.ro/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://infoprut.ro/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://infoprut.ro/wp-includes/js/wp-embed.min.js?ver=f0388e1c524ad2ff354971a049280c91'></script>
<script defer type='text/javascript' src='https://infoprut.ro/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1659011949'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/infoprut.ro\/99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html"},"dateCreated":"2022-12-15 15:10:28","datePublished":"2022-12-15 15:10:28","dateModified":"2022-12-15 15:12:56","url":"https:\/\/infoprut.ro\/99036-ambasadorul-rusiei-in-r-moldova-convocat-din-nou-la-ministerul-de-externe-de-la-chisinau-2.html","headline":"Ambasadorul Rusiei \u00een R. Moldova, convocat din nou la Ministerul de Externe de la Chi\u0219in\u0103u","name":"Ambasadorul Rusiei \u00een R. Moldova, convocat din nou la Ministerul de Externe de la Chi\u0219in\u0103u","articleBody":"<p class=\"story-body__introduction\"><strong>Ambasadorul Federa\u021biei Ruse \u00een Republica Moldova, Oleg Vasne\u021bov, a fost convocat din nou la Ministerul Afacerilor Externe \u0219i Integr\u0103rii Europene de la Chi\u0219in\u0103u.\u00a0<\/strong><\/p>\r\nMotivul acestei convoc\u0103ri ar fi declara\u021biile f\u0103cute recent de Maria Zaharova, purt\u0103torul de cuv\u00e2nt al Ministerului rus de Externe la adresa pre\u0219edintelui Republicii Moldova, Maia Sandu.\r\n<div class=\"articleContent\">\r\n\r\n\u201e<em>Este o retorica agresiv\u0103 \u0219i inacceptabil\u0103 dup\u0103 ultimele declara\u021bii ale purt\u0103toarei de cuv\u00e2nt a Ministerului rus de Externe. Ambasadorul Federa\u021biei Ruse a fost convocat s\u0103pt\u0103m\u00e2na trecut\u0103 la MAEIE, unde i-a fost \u00eenm\u00e2nat\u0103 o not\u0103 de protest pentru aceste ofense directe aduse pre\u0219edintei Republicii Moldova<\/em>\u201d, a declarat\u00a0 Daniel Vod\u0103, purt\u0103torul de cuv\u00e2nt al MAEIE, pentru <a href=\"https:\/\/www.ipn.md\/ro\/ambasadorul-rus-convocat-la-ministerul-de-externe-7965_1094061.html\">presa de la Chi\u0219in\u0103u.<\/a>\r\n\r\nMen\u021bion\u0103m c\u0103 s\u0103pt\u0103m\u00e2na trecut\u0103 Rusia s-a ar\u0103tat nemul\u021bumit\u0103 de noul Cod electoral, adoptat recent de Parlamentul Republicii Moldova, care exclude tip\u0103rirea buletinelor de vot \u0219i \u00een limba rus\u0103.\r\n\r\n\u00cen acest context, Maria Zaharova, purt\u0103torul de al Ministerului rus de Externe, a declarat c\u0103 aceast\u0103 modificare ar \u00eenc\u0103lca drepturile cet\u0103\u021benilor vorbitori de limb\u0103 rus\u0103 \u0219i ar \u00eenr\u0103ut\u0103\u021bi rela\u021biile cu Moscova.\r\n\r\n<em>\u201eVreau s\u0103 v\u0103 aduc aminte c\u0103, \u00een toamna anului 2020, pe c\u00e2nd cet\u0103\u021beanca Rom\u00e2niei Maia Sandu era \u00eenc\u0103 o candidat\u0103 la postul de pre\u0219edinte, aceasta a declarat c\u0103 va depune toate eforturile ca utilizarea limbii ruse s\u0103 fie la nivel \u0219i a cerut s\u0103 nu fie crezute informa\u021biile precum c\u0103, dup\u0103 ce va fi aleas\u0103, drepturile rusofonilor vor fi \u00eenc\u0103lcate. Deci se dovede\u0219te c\u0103 ea a min\u021bit atunci? Iar structurile interna\u021bionale nu vor s\u0103 observe acest lucru<\/em>\u201d, a spus Zaharova.\r\n\r\n\u00cen ultima perioada, reprezentanta Ministerului rus de Externe lanseaz\u0103 s\u0103pt\u0103m\u00e2nal diverse atacuri nefondate la adresa Republicii Moldova \u0219i a pre\u0219edintelui Maia Sandu.\r\n\r\n<\/div>","author":{"@type":"Person","name":"Ana Marchitan","url":"https:\/\/infoprut.ro\/author\/ana-marchitan"},"articleSection":["Actual","Politic"],"image":{"@type":"ImageObject","url":"https:\/\/infoprut.ro\/wp-content\/uploads\/2020\/01\/rusia-750x375-1.jpg","width":750,"height":375},"publisher":{"@type":"Organization","name":"","url":"https:\/\/infoprut.ro","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Ambasadorul Rusiei \u00een R. Moldova, convocat din nou la Ministerul de Externe de la Chi\u0219in\u0103u","published":"2022-12-15 15:10:28","updated":"2022-12-15 15:12:56"}</script>
</body>
</html>
