<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ro-RO"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ro-RO"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ro-RO"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="ro-RO"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ro-RO"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://infoprut.ro/xmlrpc.php" />
    <title>Biblioteca digitală „Educație Online” a atins numărul de 1000 de lecții video ~ InfoPrut</title>
            <script type="text/javascript"> var jnews_ajax_url = 'https://infoprut.ro/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Biblioteca digitală educatieonline.md a ajuns să conțină stocate 1 000 de lecții video, numărul reprezentând jumătate din volumul de materiale preconizate pentru a fi produse în prima fază a proiectului. Numărul total de lecții filmate este de 1 817, ceea ce înseamnă că în următoarea perioadă, site-ul va dispune de încă 817 lecții video noi."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://infoprut.ro/61723-biblioteca-digitala-educatie-online-a-atins-numarul-de-1000-de-lectii-video.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Biblioteca digitală „Educație Online” a atins numărul de 1000 de lecții video ~ InfoPrut" />
<meta property="og:description" content="Biblioteca digitală educatieonline.md a ajuns să conțină stocate 1 000 de lecții video, numărul reprezentând jumătate din volumul de materiale preconizate pentru a fi produse în prima fază a proiectului. Numărul total de lecții filmate este de 1 817, ceea ce înseamnă că în următoarea perioadă, site-ul va dispune de încă 817 lecții video noi." />
<meta property="og:url" content="https://infoprut.ro/61723-biblioteca-digitala-educatie-online-a-atins-numarul-de-1000-de-lectii-video.html" />
<meta property="og:site_name" content="InfoPrut" />
<meta property="article:tag" content="Chişinău" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="educatie online" />
<meta property="article:tag" content="headnews" />
<meta property="article:tag" content="pandemie" />
<meta property="article:tag" content="Republica Moldova" />
<meta property="article:section" content="Actual" />
<meta property="article:published_time" content="2020-05-01T15:17:28+00:00" />
<meta property="og:image" content="https://infoprut.ro/wp-content/uploads/2020/05/educattie-online-14-scaled-920x615-1.jpg" />
<meta property="og:image:secure_url" content="https://infoprut.ro/wp-content/uploads/2020/05/educattie-online-14-scaled-920x615-1.jpg" />
<meta property="og:image:width" content="920" />
<meta property="og:image:height" content="615" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://infoprut.ro/#website","url":"https://infoprut.ro/","name":"InfoPrut","potentialAction":{"@type":"SearchAction","target":"https://infoprut.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://infoprut.ro/61723-biblioteca-digitala-educatie-online-a-atins-numarul-de-1000-de-lectii-video.html#primaryimage","url":"https://infoprut.ro/wp-content/uploads/2020/05/educattie-online-14-scaled-920x615-1.jpg","width":920,"height":615},{"@type":"WebPage","@id":"https://infoprut.ro/61723-biblioteca-digitala-educatie-online-a-atins-numarul-de-1000-de-lectii-video.html#webpage","url":"https://infoprut.ro/61723-biblioteca-digitala-educatie-online-a-atins-numarul-de-1000-de-lectii-video.html","inLanguage":"ro-RO","name":"Biblioteca digital\u0103 \u201eEduca\u021bie Online\u201d a atins num\u0103rul de 1000 de lec\u021bii video ~ InfoPrut","isPartOf":{"@id":"https://infoprut.ro/#website"},"primaryImageOfPage":{"@id":"https://infoprut.ro/61723-biblioteca-digitala-educatie-online-a-atins-numarul-de-1000-de-lectii-video.html#primaryimage"},"datePublished":"2020-05-01T15:17:28+00:00","dateModified":"2020-05-01T15:17:28+00:00","author":{"@id":"https://infoprut.ro/#/schema/person/76cb1d653fb4b574c3c9eff1b8ab2c6c"},"description":"Biblioteca digital\u0103 educatieonline.md a ajuns s\u0103 con\u021bin\u0103 stocate 1 000 de lec\u021bii video, num\u0103rul reprezent\u00e2nd jum\u0103tate din volumul de materiale preconizate pentru a fi produse \u00een prima faz\u0103 a proiectului.\u00a0Num\u0103rul total de lec\u021bii filmate este de 1 817, ceea ce \u00eenseamn\u0103 c\u0103 \u00een urm\u0103toarea perioad\u0103, site-ul va dispune de \u00eenc\u0103 817 lec\u021bii video noi."},{"@type":["Person"],"@id":"https://infoprut.ro/#/schema/person/76cb1d653fb4b574c3c9eff1b8ab2c6c","name":"Natalia Zgherea","image":{"@type":"ImageObject","@id":"https://infoprut.ro/#authorlogo","url":"https://secure.gravatar.com/avatar/3e5219402683d6cd474409f1a29784a9?s=96&d=mm&r=g","caption":"Natalia Zgherea"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPrut &raquo; Flux" href="https://infoprut.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="InfoPrut &raquo; Flux comentarii" href="https://infoprut.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii InfoPrut &raquo; Biblioteca digitală „Educație Online” a atins numărul de 1000 de lecții video" href="https://infoprut.ro/61723-biblioteca-digitala-educatie-online-a-atins-numarul-de-1000-de-lectii-video.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/infoprut.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=15ca6cfb8f7eec4962c3920f48339455"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://infoprut.ro/wp-includes/css/dist/block-library/style.min.css?ver=15ca6cfb8f7eec4962c3920f48339455' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='https://infoprut.ro/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://infoprut.ro/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://infoprut.ro/wp-content/themes/jnews/style.css?ver=15ca6cfb8f7eec4962c3920f48339455' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://infoprut.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://infoprut.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=15ca6cfb8f7eec4962c3920f48339455' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://infoprut.ro/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://infoprut.ro/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://infoprut.ro/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://infoprut.ro/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://infoprut.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://infoprut.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://infoprut.ro/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script>
<link rel='https://api.w.org/' href='https://infoprut.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infoprut.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://infoprut.ro/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://infoprut.ro/?p=61723' />
<link rel="alternate" type="application/json+oembed" href="https://infoprut.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfoprut.ro%2F61723-biblioteca-digitala-educatie-online-a-atins-numarul-de-1000-de-lectii-video.html" />
<link rel="alternate" type="text/xml+oembed" href="https://infoprut.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfoprut.ro%2F61723-biblioteca-digitala-educatie-online-a-atins-numarul-de-1000-de-lectii-video.html&#038;format=xml" />
<meta name="theme-color" content="#4e88ed"><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//infoprut.ro/?wordfence_lh=1&hid=431B51A3EB89C2DC4FA68AD31E0F6030');
</script><link rel="icon" href="https://infoprut.ro/wp-content/uploads/2019/11/logo-android.png" sizes="32x32" />
<link rel="icon" href="https://infoprut.ro/wp-content/uploads/2019/11/logo-android.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://infoprut.ro/wp-content/uploads/2019/11/logo-android.png" />
<meta name="msapplication-TileImage" content="https://infoprut.ro/wp-content/uploads/2019/11/logo-android.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style></head>
<body class="post-template-default single single-post postid-61723 single-format-standard jeg_single_tpl_1 jnews jsc_normal elementor-default">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-32427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32427"><a href="https://infoprut.ro/despre">Despre noi</a></li>
<li id="menu-item-32425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32425"><a href="https://infoprut.ro/contact">Contact</a></li>
<li id="menu-item-32426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32426"><a href="https://infoprut.ro/colaboratori">Cautăm colaboratori</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        			<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
			    <a href="https://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://infoprut.ro/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://infoprut.ro/wp-content/uploads/2019/12/logo.png" srcset="https://infoprut.ro/wp-content/uploads/2019/12/logo.png 1x, https://infoprut.ro/wp-content/uploads/2019/12/logo.png 2x" alt="InfoPrut"data-light-src="https://infoprut.ro/wp-content/uploads/2019/12/logo.png" data-light-srcset="https://infoprut.ro/wp-content/uploads/2019/12/logo.png 1x, https://infoprut.ro/wp-content/uploads/2019/12/logo.png 2x" data-dark-src="https://infoprut.ro/wp-content/uploads/2019/11/logoalb.png" data-dark-srcset="https://infoprut.ro/wp-content/uploads/2019/11/logoalb.png 1x, https://infoprut.ro/wp-content/uploads/2019/11/logoalb.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-32421" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32421 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/actualitate">Actualitate</a></li>
<li id="menu-item-32419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32419 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/politic">Politic</a></li>
<li id="menu-item-32422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32422 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/actualitate/cultural-actualitate">Cultural</a></li>
<li id="menu-item-32415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32415 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/extern-international">Extern</a></li>
<li id="menu-item-32414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32414 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/dosare">Dosar</a></li>
<li id="menu-item-32420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/puncte-de-vedere">Opinii</a></li>
<li id="menu-item-32880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32880 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/focus">Focus</a></li>
<li id="menu-item-32418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32418 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/interviuri">Interviu</a></li>
<li id="menu-item-32413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32413 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/comunitati-istorice">Comunităţi istorice</a></li>
<li id="menu-item-32428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32428 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/foto">Foto</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://infoprut.ro/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32421 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/actualitate">Actualitate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32419 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/politic">Politic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32422 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/actualitate/cultural-actualitate">Cultural</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32415 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/extern-international">Extern</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32414 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/dosare">Dosar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/puncte-de-vedere">Opinii</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32880 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/focus">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32418 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/interviuri">Interviu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32413 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/comunitati-istorice">Comunităţi istorice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32428 bgnav" data-item-row="default" ><a href="https://infoprut.ro/category/foto">Foto</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://infoprut.ro/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://infoprut.ro/">
		        <img class='jeg_logo_img' src="https://infoprut.ro/wp-content/uploads/2019/12/logo.png" srcset="https://infoprut.ro/wp-content/uploads/2019/12/logo.png 1x, https://infoprut.ro/wp-content/uploads/2019/12/logo.png 2x" alt="InfoPrut"data-light-src="https://infoprut.ro/wp-content/uploads/2019/12/logo.png" data-light-srcset="https://infoprut.ro/wp-content/uploads/2019/12/logo.png 1x, https://infoprut.ro/wp-content/uploads/2019/12/logo.png 2x" data-dark-src="https://infoprut.ro/wp-content/uploads/2019/12/logo.png" data-dark-srcset="https://infoprut.ro/wp-content/uploads/2019/12/logo.png 1x, https://infoprut.ro/wp-content/uploads/2019/12/logo.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://infoprut.ro/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Biblioteca digitală „Educație Online” a atins numărul de 1000 de lecții video</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                <img alt='Natalia Zgherea' src='https://secure.gravatar.com/avatar/3e5219402683d6cd474409f1a29784a9?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3e5219402683d6cd474409f1a29784a9?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                <span class="meta_text">by</span>
                <a href="https://infoprut.ro/author/natalia-zgherea">Natalia Zgherea</a>            </div>
        
                    <div class="jeg_meta_date">
                <a href="https://infoprut.ro/61723-biblioteca-digitala-educatie-online-a-atins-numarul-de-1000-de-lectii-video.html">1 mai 2020</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">in</span>
                    <a href="https://infoprut.ro/category/actualitate" rel="category tag">Actual</a>, <a href="https://infoprut.ro/category/actualitate/cultural-actualitate" rel="category tag">Cultural</a>                </span>
            </div>
        
	        </div>

    <div class="meta_right">
        <div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='61723' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='61723' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div>                    <div class="jeg_meta_comment"><a href="https://infoprut.ro/61723-biblioteca-digitala-educatie-online-a-atins-numarul-de-1000-de-lectii-video.html#comments"><i class="fa fa-comment-o"></i> 0</a></div>
            </div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://infoprut.ro/wp-content/uploads/2020/05/educattie-online-14-scaled-920x615-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://infoprut.ro/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Biblioteca digitală „Educație Online” a atins numărul de 1000 de lecții video" data-src="https://infoprut.ro/wp-content/uploads/2020/05/educattie-online-14-scaled-920x615-1-750x375.jpg" data-sizes="auto" data-srcset="https://infoprut.ro/wp-content/uploads/2020/05/educattie-online-14-scaled-920x615-1-750x375.jpg 750w, https://infoprut.ro/wp-content/uploads/2020/05/educattie-online-14-scaled-920x615-1-360x180.jpg 360w" data-expand="700" /></div></a></div>
                        
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                                            </div>

                            <div class="content-inner ">
                                <p><strong>Biblioteca digitală educatieonline.md a ajuns să conțină stocate 1 000 de lecții video, numărul reprezentând jumătate din volumul de materiale preconizate pentru a fi produse în prima fază a proiectului. <span style="font-style: inherit;">Numărul total de lecții filmate este de 1 817, ceea ce înseamnă că în următoarea perioadă, site-ul va dispune de încă 817 lecții video noi.</span></strong></p>
<p></p>
<p><span style="font-style: inherit;">Cele 1 000 de lecții pot fi accesate și pe canalele de YouTube, în </span><a style="font-style: inherit;" href="https://www.youtube.com/channel/UCAy3De788B9BywOkCHb1VUg"><span style="font-style: inherit;">română</span></a><span style="font-style: inherit;"> și </span><a style="font-style: inherit;" href="https://www.youtube.com/channel/UCpcDn1POkH8ov8HfiYAy9NQ"><span style="font-style: inherit;">rusă</span></a><span style="font-style: inherit;">, precum și la TV. Moldtelecom, StarNet și Arax sunt cei trei operatori de televiziune IPTV din R. Moldova, care au oferit câte 24 de canale TV din grila lor de emisie pentru difuzarea lecțiilor video. Lecțiile sunt rulate continuu la canalele oferite de către operatori și sunt disponibile pentru toate pachetele de televiziune furnizate de aceștia.</span></p>
<p><span style="font-style: inherit;">În același timp, din 30 aprilie, operatorul de televiziune TV Sat a început difuzarea lecțiilor la canalele din regiunile Dondușeni, Drochia și Orhei.</span></p>
<p><span style="font-style: inherit;"><em>„Mulțumim tuturor profesorilor, actorilor și jurnaliștilor implicați, celor 35 de echipe de filmare, montare și editare, tuturor coordonatorilor și voluntarilor care încă continuă să muncească zilnic și să gestioneze acest proces de lucru voluminos. Mulțumim și partenerilor care oferă sprijin și ne sunt alături. Îndemnăm elevii și părinții să folosească cu încredere platforma educatieonline.md pentru a putea continua procesul de învățare la distanță. Împreună cu voi vom putea crește și îmbunătăți un instrument inovativ pentru viitorul sistemului educațional din Republica Moldova”</em>, menționează primarul general al capitalei, Ion Ceban.</span></p>
<p><span style="font-style: inherit;">Proiectul Educație Online este implementat de către Primăria municipiului Chișinău și Ministerul Educației, Culturii și Cercetării al Republicii Moldova, cu sprijinul Fundației Soros-Moldova, Universității Tehnice a Moldovei, Emisiunii Edu Tolk, Crunchyroll, Asociației Naționale a companiilor din domeniul TIC și Academiei de Inovare și Schimbare prin Educație.</span></p>
                                
	                            
                                                                <div class="jeg_post_tags"><span>Tags:</span> <a href="https://infoprut.ro/tag/chisinau" rel="tag">Chişinău</a><a href="https://infoprut.ro/tag/coronavirus" rel="tag">coronavirus</a><a href="https://infoprut.ro/tag/educatie-online" rel="tag">educatie online</a><a href="https://infoprut.ro/tag/headnews" rel="tag">headnews</a><a href="https://infoprut.ro/tag/pandemie" rel="tag">pandemie</a><a href="https://infoprut.ro/tag/republica-moldova" rel="tag">Republica Moldova</a></div>
                                                            </div>

                            
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://infoprut.ro/61722-opinie-lipsa-unei-intrevederi-intre-aurescu-si-dodon-arata-ca-relatiile-sunt-inghetate.html" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">Opinie: Lipsa unei întrevederi între Aurescu și Dodon arată că relațiile sunt înghețate</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/61723-biblioteca-digitala-educatie-online-a-atins-numarul-de-1000-de-lectii-video.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://infoprut.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="comment-form-captcha">
		<label><b>Captcha </b></label>
		<span class="required">*</span>
		<div style="clear:both;"></div>
		<img alt="code" src="https://infoprut.ro/wp-content/plugins/captcha-code-authentication/captcha_code_file.php?rand=1594651284" />
		<div style="clear:both;"></div>
		<label>Type the text displayed above:</label>
		<input id="captcha_code" name="captcha_code" size="15" type="text" />
		<div style="clear:both;"></div>
		</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='61723' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2a88a0a2d2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Află cum sunt procesate datele comentariilor tale</a>.</p></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_archive" id="archives-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_5eac55454df4c"><h3 class="jeg_block_title"><span>Arhiva InfoPrut</span></h3></div>		<label class="screen-reader-text" for="archives-dropdown-4">Arhiva InfoPrut</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://infoprut.ro/date/2020/05'> mai 2020 &nbsp;(13)</option>
	<option value='https://infoprut.ro/date/2020/04'> aprilie 2020 &nbsp;(323)</option>
	<option value='https://infoprut.ro/date/2020/03'> martie 2020 &nbsp;(324)</option>
	<option value='https://infoprut.ro/date/2020/02'> februarie 2020 &nbsp;(294)</option>
	<option value='https://infoprut.ro/date/2020/01'> ianuarie 2020 &nbsp;(307)</option>
	<option value='https://infoprut.ro/date/2019/12'> decembrie 2019 &nbsp;(324)</option>
	<option value='https://infoprut.ro/date/2019/11'> noiembrie 2019 &nbsp;(329)</option>
	<option value='https://infoprut.ro/date/2019/10'> octombrie 2019 &nbsp;(325)</option>
	<option value='https://infoprut.ro/date/2019/09'> septembrie 2019 &nbsp;(148)</option>
	<option value='https://infoprut.ro/date/2019/08'> august 2019 &nbsp;(66)</option>
	<option value='https://infoprut.ro/date/2019/07'> iulie 2019 &nbsp;(56)</option>
	<option value='https://infoprut.ro/date/2019/06'> iunie 2019 &nbsp;(75)</option>
	<option value='https://infoprut.ro/date/2019/05'> mai 2019 &nbsp;(61)</option>
	<option value='https://infoprut.ro/date/2019/04'> aprilie 2019 &nbsp;(69)</option>
	<option value='https://infoprut.ro/date/2019/03'> martie 2019 &nbsp;(80)</option>
	<option value='https://infoprut.ro/date/2019/02'> februarie 2019 &nbsp;(93)</option>
	<option value='https://infoprut.ro/date/2019/01'> ianuarie 2019 &nbsp;(104)</option>
	<option value='https://infoprut.ro/date/2018/12'> decembrie 2018 &nbsp;(100)</option>
	<option value='https://infoprut.ro/date/2018/11'> noiembrie 2018 &nbsp;(122)</option>
	<option value='https://infoprut.ro/date/2018/10'> octombrie 2018 &nbsp;(119)</option>
	<option value='https://infoprut.ro/date/2018/09'> septembrie 2018 &nbsp;(96)</option>
	<option value='https://infoprut.ro/date/2018/08'> august 2018 &nbsp;(106)</option>
	<option value='https://infoprut.ro/date/2018/07'> iulie 2018 &nbsp;(81)</option>
	<option value='https://infoprut.ro/date/2018/06'> iunie 2018 &nbsp;(84)</option>
	<option value='https://infoprut.ro/date/2018/05'> mai 2018 &nbsp;(105)</option>
	<option value='https://infoprut.ro/date/2018/04'> aprilie 2018 &nbsp;(89)</option>
	<option value='https://infoprut.ro/date/2018/03'> martie 2018 &nbsp;(142)</option>
	<option value='https://infoprut.ro/date/2018/02'> februarie 2018 &nbsp;(136)</option>
	<option value='https://infoprut.ro/date/2018/01'> ianuarie 2018 &nbsp;(92)</option>
	<option value='https://infoprut.ro/date/2017/12'> decembrie 2017 &nbsp;(110)</option>
	<option value='https://infoprut.ro/date/2017/11'> noiembrie 2017 &nbsp;(141)</option>
	<option value='https://infoprut.ro/date/2017/10'> octombrie 2017 &nbsp;(130)</option>
	<option value='https://infoprut.ro/date/2017/09'> septembrie 2017 &nbsp;(141)</option>
	<option value='https://infoprut.ro/date/2017/08'> august 2017 &nbsp;(118)</option>
	<option value='https://infoprut.ro/date/2017/07'> iulie 2017 &nbsp;(164)</option>
	<option value='https://infoprut.ro/date/2017/06'> iunie 2017 &nbsp;(136)</option>
	<option value='https://infoprut.ro/date/2017/05'> mai 2017 &nbsp;(152)</option>
	<option value='https://infoprut.ro/date/2017/04'> aprilie 2017 &nbsp;(128)</option>
	<option value='https://infoprut.ro/date/2017/03'> martie 2017 &nbsp;(112)</option>
	<option value='https://infoprut.ro/date/2017/02'> februarie 2017 &nbsp;(157)</option>
	<option value='https://infoprut.ro/date/2017/01'> ianuarie 2017 &nbsp;(164)</option>
	<option value='https://infoprut.ro/date/2016/12'> decembrie 2016 &nbsp;(143)</option>
	<option value='https://infoprut.ro/date/2016/11'> noiembrie 2016 &nbsp;(207)</option>
	<option value='https://infoprut.ro/date/2016/10'> octombrie 2016 &nbsp;(175)</option>
	<option value='https://infoprut.ro/date/2016/09'> septembrie 2016 &nbsp;(159)</option>
	<option value='https://infoprut.ro/date/2016/08'> august 2016 &nbsp;(149)</option>
	<option value='https://infoprut.ro/date/2016/07'> iulie 2016 &nbsp;(170)</option>
	<option value='https://infoprut.ro/date/2016/06'> iunie 2016 &nbsp;(179)</option>
	<option value='https://infoprut.ro/date/2016/05'> mai 2016 &nbsp;(150)</option>
	<option value='https://infoprut.ro/date/2016/04'> aprilie 2016 &nbsp;(188)</option>
	<option value='https://infoprut.ro/date/2016/03'> martie 2016 &nbsp;(228)</option>
	<option value='https://infoprut.ro/date/2016/02'> februarie 2016 &nbsp;(199)</option>
	<option value='https://infoprut.ro/date/2016/01'> ianuarie 2016 &nbsp;(205)</option>
	<option value='https://infoprut.ro/date/2015/12'> decembrie 2015 &nbsp;(192)</option>
	<option value='https://infoprut.ro/date/2015/11'> noiembrie 2015 &nbsp;(231)</option>
	<option value='https://infoprut.ro/date/2015/10'> octombrie 2015 &nbsp;(266)</option>
	<option value='https://infoprut.ro/date/2015/09'> septembrie 2015 &nbsp;(191)</option>
	<option value='https://infoprut.ro/date/2015/08'> august 2015 &nbsp;(159)</option>
	<option value='https://infoprut.ro/date/2015/07'> iulie 2015 &nbsp;(165)</option>
	<option value='https://infoprut.ro/date/2015/06'> iunie 2015 &nbsp;(212)</option>
	<option value='https://infoprut.ro/date/2015/05'> mai 2015 &nbsp;(240)</option>
	<option value='https://infoprut.ro/date/2015/04'> aprilie 2015 &nbsp;(264)</option>
	<option value='https://infoprut.ro/date/2015/03'> martie 2015 &nbsp;(313)</option>
	<option value='https://infoprut.ro/date/2015/02'> februarie 2015 &nbsp;(249)</option>
	<option value='https://infoprut.ro/date/2015/01'> ianuarie 2015 &nbsp;(185)</option>
	<option value='https://infoprut.ro/date/2014/12'> decembrie 2014 &nbsp;(158)</option>
	<option value='https://infoprut.ro/date/2014/11'> noiembrie 2014 &nbsp;(208)</option>
	<option value='https://infoprut.ro/date/2014/10'> octombrie 2014 &nbsp;(179)</option>
	<option value='https://infoprut.ro/date/2014/09'> septembrie 2014 &nbsp;(166)</option>
	<option value='https://infoprut.ro/date/2014/08'> august 2014 &nbsp;(140)</option>
	<option value='https://infoprut.ro/date/2014/07'> iulie 2014 &nbsp;(159)</option>
	<option value='https://infoprut.ro/date/2014/06'> iunie 2014 &nbsp;(139)</option>
	<option value='https://infoprut.ro/date/2014/05'> mai 2014 &nbsp;(154)</option>
	<option value='https://infoprut.ro/date/2014/04'> aprilie 2014 &nbsp;(139)</option>
	<option value='https://infoprut.ro/date/2014/03'> martie 2014 &nbsp;(127)</option>
	<option value='https://infoprut.ro/date/2014/02'> februarie 2014 &nbsp;(127)</option>
	<option value='https://infoprut.ro/date/2014/01'> ianuarie 2014 &nbsp;(146)</option>
	<option value='https://infoprut.ro/date/2013/12'> decembrie 2013 &nbsp;(132)</option>
	<option value='https://infoprut.ro/date/2013/11'> noiembrie 2013 &nbsp;(137)</option>
	<option value='https://infoprut.ro/date/2013/10'> octombrie 2013 &nbsp;(162)</option>
	<option value='https://infoprut.ro/date/2013/09'> septembrie 2013 &nbsp;(176)</option>
	<option value='https://infoprut.ro/date/2013/08'> august 2013 &nbsp;(150)</option>
	<option value='https://infoprut.ro/date/2013/07'> iulie 2013 &nbsp;(191)</option>
	<option value='https://infoprut.ro/date/2013/06'> iunie 2013 &nbsp;(177)</option>
	<option value='https://infoprut.ro/date/2013/05'> mai 2013 &nbsp;(167)</option>
	<option value='https://infoprut.ro/date/2013/04'> aprilie 2013 &nbsp;(150)</option>
	<option value='https://infoprut.ro/date/2013/03'> martie 2013 &nbsp;(166)</option>
	<option value='https://infoprut.ro/date/2013/02'> februarie 2013 &nbsp;(148)</option>
	<option value='https://infoprut.ro/date/2013/01'> ianuarie 2013 &nbsp;(145)</option>
	<option value='https://infoprut.ro/date/2012/12'> decembrie 2012 &nbsp;(110)</option>
	<option value='https://infoprut.ro/date/2012/11'> noiembrie 2012 &nbsp;(109)</option>
	<option value='https://infoprut.ro/date/2012/10'> octombrie 2012 &nbsp;(125)</option>
	<option value='https://infoprut.ro/date/2012/09'> septembrie 2012 &nbsp;(162)</option>
	<option value='https://infoprut.ro/date/2012/08'> august 2012 &nbsp;(156)</option>
	<option value='https://infoprut.ro/date/2012/07'> iulie 2012 &nbsp;(104)</option>
	<option value='https://infoprut.ro/date/2012/06'> iunie 2012 &nbsp;(134)</option>
	<option value='https://infoprut.ro/date/2012/05'> mai 2012 &nbsp;(123)</option>
	<option value='https://infoprut.ro/date/2012/04'> aprilie 2012 &nbsp;(101)</option>
	<option value='https://infoprut.ro/date/2012/03'> martie 2012 &nbsp;(122)</option>
	<option value='https://infoprut.ro/date/2012/02'> februarie 2012 &nbsp;(99)</option>
	<option value='https://infoprut.ro/date/2012/01'> ianuarie 2012 &nbsp;(96)</option>
	<option value='https://infoprut.ro/date/2011/12'> decembrie 2011 &nbsp;(107)</option>
	<option value='https://infoprut.ro/date/2011/11'> noiembrie 2011 &nbsp;(146)</option>
	<option value='https://infoprut.ro/date/2011/10'> octombrie 2011 &nbsp;(123)</option>
	<option value='https://infoprut.ro/date/2011/09'> septembrie 2011 &nbsp;(94)</option>
	<option value='https://infoprut.ro/date/2011/08'> august 2011 &nbsp;(129)</option>
	<option value='https://infoprut.ro/date/2011/07'> iulie 2011 &nbsp;(120)</option>
	<option value='https://infoprut.ro/date/2011/06'> iunie 2011 &nbsp;(163)</option>
	<option value='https://infoprut.ro/date/2011/05'> mai 2011 &nbsp;(141)</option>
	<option value='https://infoprut.ro/date/2011/04'> aprilie 2011 &nbsp;(80)</option>
	<option value='https://infoprut.ro/date/2011/03'> martie 2011 &nbsp;(123)</option>
	<option value='https://infoprut.ro/date/2011/02'> februarie 2011 &nbsp;(107)</option>
	<option value='https://infoprut.ro/date/2011/01'> ianuarie 2011 &nbsp;(120)</option>
	<option value='https://infoprut.ro/date/2010/12'> decembrie 2010 &nbsp;(60)</option>
	<option value='https://infoprut.ro/date/2010/11'> noiembrie 2010 &nbsp;(41)</option>
	<option value='https://infoprut.ro/date/2010/10'> octombrie 2010 &nbsp;(43)</option>
	<option value='https://infoprut.ro/date/2010/09'> septembrie 2010 &nbsp;(17)</option>
	<option value='https://infoprut.ro/date/2010/08'> august 2010 &nbsp;(24)</option>
	<option value='https://infoprut.ro/date/2010/07'> iulie 2010 &nbsp;(5)</option>
	<option value='https://infoprut.ro/date/2010/06'> iunie 2010 &nbsp;(35)</option>
	<option value='https://infoprut.ro/date/2010/05'> mai 2010 &nbsp;(28)</option>
	<option value='https://infoprut.ro/date/2010/03'> martie 2010 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-61723 single-format-standard jeg_single_tpl_1 jnews jsc_normal elementor-default"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li class="page_item page-item-448"><a href="https://infoprut.ro/colaboratori">Cautăm colaboratori</a></li>
<li class="page_item page-item-858"><a href="https://infoprut.ro/contact">Contact</a></li>
<li class="page_item page-item-2"><a href="https://infoprut.ro/despre">Despre noi</a></li>
<li class="page_item page-item-32513"><a href="https://infoprut.ro/dosare">Dosare</a></li>
<li class="page_item page-item-53938"><a href="https://infoprut.ro/">Infoprut.ro</a></li>
<li class="page_item page-item-35441"><a href="https://infoprut.ro/redactia">Redacția</a></li>
<li class="page_item page-item-33289"><a href="https://infoprut.ro/sondaje">Sondaje</a></li>
</ul>

                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> &copy; 2020 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>. </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://infoprut.ro/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32421"><a href="https://infoprut.ro/category/actualitate">Actualitate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32419"><a href="https://infoprut.ro/category/politic">Politic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32422"><a href="https://infoprut.ro/category/actualitate/cultural-actualitate">Cultural</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32415"><a href="https://infoprut.ro/category/extern-international">Extern</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32414"><a href="https://infoprut.ro/category/dosare">Dosar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420"><a href="https://infoprut.ro/category/puncte-de-vedere">Opinii</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32880"><a href="https://infoprut.ro/category/focus">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32418"><a href="https://infoprut.ro/category/interviuri">Interviu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32413"><a href="https://infoprut.ro/category/comunitati-istorice">Comunităţi istorice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32428"><a href="https://infoprut.ro/category/foto">Foto</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>&copy; 2020 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>.</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform">
        <form action="#" method="post" accept-charset="utf-8">
            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="52f6f242d7">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform">
        <form action="#" method="post" accept-charset="utf-8">
            <p>Fill the forms bellow to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>


<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform">
        <form action="#" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["login_form"]</script><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://infoprut.ro/wp-includes/js/comment-reply.min.js?ver=15ca6cfb8f7eec4962c3920f48339455'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"ro","strings":{"mejs.download-file":"Descarc\u0103 fi\u0219ierul","mejs.install-flash":"Folose\u0219ti un navigator care nu are activat sau instalat Flash Player. Te rog porne\u0219te-\u021bi modulul Flash Player sau descarc\u0103 cea mai recent\u0103 versiune de la https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Ecran complet","mejs.play":"Ruleaz\u0103","mejs.pause":"Pauz\u0103","mejs.time-slider":"Durat\u0103 carusel","mejs.time-help-text":"Folose\u0219te tastele s\u0103geat\u0103 st\u00e2nga\/dreapta pentru a \u00eenainta o secund\u0103, s\u0103geat\u0103 sus\/jos pentru a \u00eenainta zece secunde.","mejs.live-broadcast":"Transmisie \u00een direct","mejs.volume-help-text":"Folose\u0219te tastele s\u0103geat\u0103 sus\/jos pentru a m\u0103ri sau mic\u0219ora volumul.","mejs.unmute":"Porne\u0219te sunet","mejs.mute":"Opre\u0219te sonorul","mejs.volume-slider":"Volum carusel","mejs.video-player":"Player video","mejs.audio-player":"Player audio","mejs.captions-subtitles":"Texte asociate\/subtitr\u0103ri","mejs.captions-chapters":"Capitole","mejs.none":"Nespecificat","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanez\u0103","mejs.arabic":"Arab\u0103","mejs.belarusian":"Bielorus\u0103","mejs.bulgarian":"Bulgar\u0103","mejs.catalan":"Catalan\u0103","mejs.chinese":"Chinez\u0103","mejs.chinese-simplified":"Chinez\u0103 (simplificat\u0103)","mejs.chinese-traditional":"Chinez\u0103 (tradi\u021bional\u0103)","mejs.croatian":"Croat\u0103","mejs.czech":"Ceh\u0103","mejs.danish":"Danez\u0103","mejs.dutch":"Olandez\u0103","mejs.english":"Englez\u0103","mejs.estonian":"Eston\u0103","mejs.filipino":"Filipinez\u0103","mejs.finnish":"Finlandez\u0103","mejs.french":"Francez\u0103","mejs.galician":"Galician\u0103","mejs.german":"German\u0103","mejs.greek":"Greac\u0103","mejs.haitian-creole":"Creol\u0103 haitian\u0103","mejs.hebrew":"Ebraic\u0103","mejs.hindi":"Hindus\u0103","mejs.hungarian":"Maghiar\u0103","mejs.icelandic":"Islandez\u0103","mejs.indonesian":"Indonezian\u0103","mejs.irish":"Irlandez\u0103","mejs.italian":"Italian\u0103","mejs.japanese":"Japonez\u0103","mejs.korean":"Coreean\u0103","mejs.latvian":"Leton\u0103","mejs.lithuanian":"Lituanian\u0103","mejs.macedonian":"Macedonean\u0103","mejs.malay":"Malaiez\u0103","mejs.maltese":"Maltez\u0103","mejs.norwegian":"Norvegian\u0103","mejs.persian":"Persan\u0103","mejs.polish":"Polonez\u0103","mejs.portuguese":"Portughez\u0103","mejs.romanian":"Rom\u00e2n\u0103","mejs.russian":"Rus\u0103","mejs.serbian":"S\u00e2rb\u0103","mejs.slovak":"Slovac\u0103","mejs.slovenian":"Sloven\u0103","mejs.spanish":"Spaniol\u0103","mejs.swahili":"Swahili","mejs.swedish":"Suedez\u0103","mejs.tagalog":"Tagalog","mejs.thai":"Thailandez\u0103","mejs.turkish":"Turc\u0103","mejs.ukrainian":"Ucrainean\u0103","mejs.vietnamese":"Vietnamez\u0103","mejs.welsh":"Galez\u0103","mejs.yiddish":"Idi\u0219"}};
</script>
<script type='text/javascript' src='https://infoprut.ro/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://infoprut.ro/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=15ca6cfb8f7eec4962c3920f48339455'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infoprut.ro/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=15ca6cfb8f7eec4962c3920f48339455'></script>
<script type='text/javascript' src='https://infoprut.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://infoprut.ro/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"ro_RO","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"61723","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"infoprut.ro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infoprut.ro/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://infoprut.ro/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->
<script type='text/javascript' src='https://infoprut.ro/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://infoprut.ro/wp-includes/js/wp-embed.min.js?ver=15ca6cfb8f7eec4962c3920f48339455'></script>
<script async="async" type='text/javascript' src='https://infoprut.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div></body>
</html>

<!-- Dynamic page generated in 1.580 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-01 18:58:45 -->

<!-- super cache -->